Home / Early Warning / Vulnerabilidades / CVE-2021-26583

CVE-2021-26583

Type: 
Unavailable / Other
Severity: 
High
Publication date: 
05/10/2021
Last modified: 
05/21/2021
Description
A potential security vulnerability was identified in HPE iLO Amplifier Pack. The vulnerabilities could be remotely exploited to allow remote code execution.
Impact
Access Vector: Through network
Access Complexity: Low
Authentication: Not required to exploit
Impact Type: Partially affects on system integrity + Partially affects on system confidentiality + Partially affects on system availability
Vulnerable software and versions
  • cpe:2.3:a:hp:ilo_amplifier_pack:*:*:*:*:*:*:*:*
To consult the complete list of products and versions see this page
References to Advisories, Solutions, and Tools
Explanation of fields