Home / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente:

Vulnerabilidad en la familia de conmutadores SCALANCE X-200 (CVE-2018-4848)
Gravedad:
Medium Medium
Fecha publicación : 06/14/2018
Última modificación:
01/16/2020
Descripción:
Se ha identificado una vulnerabilidad en la familia de conmutadores SCALANCE X-200 (incluidas las variantes SIPLUS NET) (todas las versiones anteriores a la versión V5.2.3), familia de conmutadores SCALANCE X-200IRT (incluidas las variantes SIPLUS NET) (todas las versiones anteriores a la versión V5.4.1), Familia de conmutadores SCALANCE X-300 (incluidas las variantes X408 y SIPLUS NET) (Todas las versiones anteriores a la versión V4.1.3). El servidor web de configuración integrado de los interruptores Scalance X afectados podría permitir ataques Cross-Site Scripting (XSS) si los usuarios desprevenidos son engañados para acceder a un enlace malicioso. Se requiere la interacción del usuario para una explotación exitosa. El usuario debe iniciar sesión en la interfaz web para que la explotación tenga éxito. En la etapa de publicación de este aviso de seguridad no se conoce explotación pública. El proveedor ha confirmado la vulnerabilidad y proporciona mitigaciones para resolverla.