Home / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Vulnerabilidad en el archivo login.php en Adiscon LogAnalyzer (CVE-2021-31738)
Gravedad:
Medium Medium
Fecha publicación : 06/08/2021
Última modificación:
06/11/2021
Descripción:
Adiscon LogAnalyzer versiones 4.1.10 y 4.1.11, permiten una vulnerabilidad de tipo XSS del archivo login.php

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente:

Vulnerabilidad en una página HTML en Content Security Policy en Google Chrome (CVE-2021-30532)
Gravedad:
Medium Medium
Fecha publicación : 06/07/2021
Última modificación:
12/01/2021
Descripción:
Una aplicación insuficiente de las políticas en Content Security Policy en Google Chrome anterior a versión 91.0.4472.77, permitía a un atacante remoto omitir la política de seguridad de contenidos por medio de una página HTML diseñada