Home / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Vulnerabilidad en el campo Descripción services_wol_edit.php en pfSense (CVE-2021-27933)
Gravedad:
Medium Medium
Fecha publicación : 04/28/2021
Última modificación:
04/30/2021
Descripción:
pfSense versión 2.5.0, permite un ataque de tipo XSS por medio del campo Descripción services_wol_edit.php

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente: