Home / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core) (CVE-2021-2286)
Gravedad:
LowLow
Fecha publicación : 04/22/2021
Última modificación:
04/26/2021
Descripción:
Una vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core). La versión compatible que está afectada es la anterior a la 6.1.20. Una vulnerabilidad fácilmente explotable permite a un atacante no autenticado iniciar sesión en la infraestructura donde se ejecuta Oracle VM VirtualBox comprometer a Oracle VM VirtualBox. Si bien la vulnerabilidad está en Oracle VM VirtualBox, los ataques pueden afectar significativamente a productos adicionales. Los ataques con éxito de esta vulnerabilidad pueden resultar en la creación, eliminación o modificación no autorizada del acceso a datos críticos o a todos los datos accesibles de Oracle VM VirtualBox. CVSS 3.1 Puntuación Base 7.1 (Impactos en la Integridad). Vector CVSS: (CVSS:3.1/AV:L/AC:L/PR:N/UI:N/S:C/C:N/I:H/A:N)
Vulnerabilidad en el producto Oracle Cloud Infrastructure Storage Gateway de Oracle Storage Gateway (componente: Management Console) (CVE-2021-2319)
Gravedad:
Medium Medium
Fecha publicación : 04/22/2021
Última modificación:
04/26/2021
Descripción:
Una vulnerabilidad en el producto Oracle Cloud Infrastructure Storage Gateway de Oracle Storage Gateway (componente: Management Console). La versión compatible que está afectada es la anterior a la 1.4. Una vulnerabilidad fácilmente explotable permite a un atacante muy privilegiado con acceso a la red por medio de HTTP comprometer a Oracle Cloud Infrastructure Storage Gateway. Si bien la vulnerabilidad está en Oracle Cloud Infrastructure Storage Gateway, los ataques pueden afectar significativamente a productos adicionales. Los ataques con éxito de esta vulnerabilidad pueden resultar en la toma de control de Oracle Cloud Infrastructure Storage Gateway. Nota: La actualización de Oracle Cloud Infrastructure Storage Gateway a versión 1.4 o posterior solucionará estas vulnerabilidades. Descargue la última versión de Oracle Cloud Infrastructure Storage Gateway desde (a href=" https://www.oracle.com/downloads/cloud/oci-storage-gateway-downloads.html")here. Refer to Document (a href="https://support.oracle.com/rs?type=doc&id=2768897.1")2768897.1 para más detalles. CVSS 3.1 Puntuación Base 9.1 (Impactos en la Confidencialidad, Integridad y Disponibilidad). Vector CVSS: (CVSS: 3.1/AV:N/AC:L/PR:H/UI:N/S:C/C:H/I:H/A:H)
Vulnerabilidad en el producto Oracle Cloud Infrastructure Storage Gateway de Oracle Storage Gateway (componente: Management Console) (CVE-2021-2318)
Gravedad:
Medium Medium
Fecha publicación : 04/22/2021
Última modificación:
04/26/2021
Descripción:
Una vulnerabilidad en el producto Oracle Cloud Infrastructure Storage Gateway de Oracle Storage Gateway (componente: Management Console). La versión compatible que está afectada es la anterior a la 1.4. Una vulnerabilidad fácilmente explotable permite a un atacante muy privilegiado con acceso a la red por medio de HTTP comprometer a Oracle Cloud Infrastructure Storage Gateway. Si bien la vulnerabilidad está en Oracle Cloud Infrastructure Storage Gateway, los ataques pueden afectar significativamente a productos adicionales. Los ataques con éxito de esta vulnerabilidad pueden resultar en la toma de control de Oracle Cloud Infrastructure Storage Gateway. Nota: La actualización de Oracle Cloud Infrastructure Storage Gateway a versión 1.4 o posterior solucionará estas vulnerabilidades. Descargue la última versión de Oracle Cloud Infrastructure Storage Gateway desde (a href=" https://www.oracle.com/downloads/cloud/oci-storage-gateway-downloads.html")here. Refer to Document (a href="https://support.oracle.com/rs?type=doc&id=2768897.1")2768897.1 para mayores detalles. CVSS 3.1 Puntuación Base 9.1 (Impactos en la Confidencialidad, Integridad y Disponibilidad). Vector CVSS: (CVSS: 3.1/AV:N/AC:L/PR:H/UI:N/S:C/C:H/I:H/A:H)
Vulnerabilidad en el producto Oracle Cloud Infrastructure Storage Gateway de Oracle Storage Gateway (componente: Management Console) (CVE-2021-2317)
Gravedad:
HighHigh
Fecha publicación : 04/22/2021
Última modificación:
04/26/2021
Descripción:
Una vulnerabilidad en el producto Oracle Cloud Infrastructure Storage Gateway de Oracle Storage Gateway (componente: Management Console). La versión compatible que está afectada es la anterior a la 1.4. Una vulnerabilidad fácilmente explotable permite a un atacante no autenticado con acceso a la red por medio de HTTP comprometer a Oracle Cloud Infrastructure Storage Gateway. Si bien la vulnerabilidad está en Oracle Cloud Infrastructure Storage Gateway, los ataques pueden afectar significativamente a productos adicionales. Los ataques con éxito de esta vulnerabilidad pueden resultar en la toma de control de Oracle Cloud Infrastructure Storage Gateway. Nota: La actualización de Oracle Cloud Infrastructure Storage Gateway a versión 1.4 o posterior solucionará estas vulnerabilidades. Descargue la última versión de Oracle Cloud Infrastructure Storage Gateway desde (a href=" https://www.oracle.com/downloads/cloud/oci-storage-gateway-downloads.html")here. Refer to Document (a href="https://support.oracle.com/rs?type=doc&id=2768897.1")2768897.1 para mayores detalles. CVSS 3.1 Puntuación Base 9.1 (Impactos en la Confidencialidad, Integridad y Disponibilidad). Vector CVSS: (CVSS: 3.1/AV:N/AC:L/PR:H/UI:N/S:C/C:H/I:H/A:H)
Vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core) (CVE-2021-2312)
Gravedad:
LowLow
Fecha publicación : 04/22/2021
Última modificación:
04/26/2021
Descripción:
Una vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core). La versión compatible que está afectada es versiones anteriores a 6.1.20. Una vulnerabilidad fácilmente explotable permite a un atacante muy privilegiado con inicio de sesión en la infraestructura donde se ejecuta Oracle VM VirtualBox comprometer a Oracle VM VirtualBox. Los ataques con éxito de esta vulnerabilidad pueden resultar en una capacidad no autorizada para causar un bloqueo o un bloqueo repetible (DOS completo) de Oracle VM VirtualBox. Nota: esta vulnerabilidad solo se aplica a los sistemas Windows. CVSS 3.1 Puntuación Base 4.4 (Impactos en la Disponibilidad). Vector CVSS: (CVSS:3.1/AV:L/AC:L/PR:H/UI:N/S:U/C:N/I:N/A:H)
Vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core) (CVE-2021-2310)
Gravedad:
Medium Medium
Fecha publicación : 04/22/2021
Última modificación:
04/26/2021
Descripción:
Una vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core). La versión compatible que está afectada es versiones anteriores a 6.1.20. Una vulnerabilidad difícil de explotar permite a un atacante muy privilegiado con inicio de sesión en la infraestructura donde se ejecuta Oracle VM VirtualBox comprometer a Oracle VM VirtualBox. Mientras la vulnerabilidad está en Oracle VM VirtualBox, los ataques pueden afectar significativamente a productos adicionales. Los ataques con éxito de esta vulnerabilidad pueden resultar en la toma de control de Oracle VM VirtualBox. CVSS 3.1 Puntuación Base 7.5 (Impactos en la Confidencialidad, Integridad y Disponibilidad). Vector CVSS: (CVSS:3.1/AV:L/AC:H/PR:H/UI:N/S:C/C:H/I:H/A:H)
Vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core) (CVE-2021-2309)
Gravedad:
Medium Medium
Fecha publicación : 04/22/2021
Última modificación:
04/26/2021
Descripción:
Una vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core). La versión compatible que está afectada es la versiones anteriores a la 6.1.20. Una vulnerabilidad difícil de explotar permite a un atacante muy privilegiado con inicio de sesión en la infraestructura donde se ejecuta Oracle VM VirtualBox comprometer a Oracle VM VirtualBox. Mientras la vulnerabilidad está en Oracle VM VirtualBox, los ataques pueden afectar significativamente a productos adicionales. Los ataques con éxito de esta vulnerabilidad pueden resultar en la toma de control de Oracle VM VirtualBox. CVSS 3.1 Puntuación Base 7.5 (Impactos en la Confidencialidad, Integridad y Disponibilidad). Vector CVSS: (CVSS:3.1/AV:L/AC:H/PR:H/UI:N/S:C/C:H/I:H/A:H)
Vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core) (CVE-2021-2297)
Gravedad:
LowLow
Fecha publicación : 04/22/2021
Última modificación:
04/26/2021
Descripción:
Una vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core). La versión compatible que está afectada es la versiones anteriores a la 6.1.20. Una vulnerabilidad difícil de explotar permite a un atacante muy privilegiado con inicio de sesión en la infraestructura donde se ejecuta Oracle VM VirtualBox comprometer a Oracle VM VirtualBox. Mientras la vulnerabilidad está en Oracle VM VirtualBox, los ataques pueden afectar significativamente a productos adicionales. Los ataques con éxito de esta vulnerabilidad pueden resultar en un acceso no autorizado a datos críticos o acceso completo a todos los datos accesibles de Oracle VM VirtualBox. CVSS 3.1 Puntuación Base 5.3 (Impactos en la Confidencialidad). Vector CVSS: (CVSS:3.1/AV:L/AC:H/PR:H/UI:N/S:C/C:H/I:N/A:N)
Vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core) (CVE-2021-2296)
Gravedad:
LowLow
Fecha publicación : 04/22/2021
Última modificación:
04/26/2021
Descripción:
Una vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core). La versión compatible que está afectada es la versiones anteriores a la 6.1.20. Una vulnerabilidad difícil de explotar permite a un atacante muy privilegiado con inicio de sesión en la infraestructura donde se ejecuta Oracle VM VirtualBox comprometer a Oracle VM VirtualBox. Mientras la vulnerabilidad está en Oracle VM VirtualBox, los ataques pueden afectar significativamente a productos adicionales. Los ataques con éxito de esta vulnerabilidad pueden resultar en un acceso no autorizado a datos críticos o acceso completo a todos los datos accesibles de Oracle VM VirtualBox. CVSS 3.1 Puntuación Base 5.3 (Impactos en la Confidencialidad). Vector CVSS: (CVSS:3.1/AV:L/AC:H/PR:H/UI:N/S:C/C:H/I:N/A:N)
Vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core) (CVE-2021-2291)
Gravedad:
LowLow
Fecha publicación : 04/22/2021
Última modificación:
04/26/2021
Descripción:
Una vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core). La versión compatible que está afectada es la versiones anteriores a la 6.1.20. Una vulnerabilidad difícil de explotar permite a un atacante poco privilegiado con inicio de sesión en la infraestructura donde se ejecuta Oracle VM VirtualBox comprometer a Oracle VM VirtualBox. Los ataques con éxito de esta vulnerabilidad pueden resultar en un acceso no autorizado a datos críticos o acceso completo a todos los datos accesibles de Oracle VM VirtualBox. CVSS 3.1 Puntuación Base 4.7 (Impactos en la Confidencialidad). Vector CVSS: (CVSS:3.1/AV:L/AC:H/PR:L/UI:N/S:U/C:H/I:N/A:N)
Vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core) (CVE-2021-2287)
Gravedad:
LowLow
Fecha publicación : 04/22/2021
Última modificación:
04/26/2021
Descripción:
Una vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core). La versión compatible que está afectada es la anterior a la 6.1.20. Una vulnerabilidad fácilmente explotable permite a un atacante no autenticado iniciar sesión en la infraestructura donde se ejecuta Oracle VM VirtualBox comprometer a Oracle VM VirtualBox. Si bien la vulnerabilidad está en Oracle VM VirtualBox, los ataques pueden afectar significativamente a productos adicionales. Los ataques con éxito de esta vulnerabilidad pueden resultar en un acceso no autorizado a datos críticos o acceso completo a todos los datos accesibles de Oracle VM VirtualBox. CVSS 3.1 Puntuación Base 7.1 (Impactos en la Confidencialidad). Vector CVSS: (CVSS:3.1/AV:L/AC:L/PR:N/UI:N/S:C/C:H/I:N/A:N)
Vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core) (CVE-2021-2250)
Gravedad:
Medium Medium
Fecha publicación : 04/22/2021
Última modificación:
05/04/2021
Descripción:
Una vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core). La versión compatible que está afectada es la anterior a la 6.1.20. Una vulnerabilidad fácilmente explotable permite a un atacante muy privilegiado con inicio de sesión en la infraestructura donde se ejecuta Oracle VM VirtualBox comprometer a Oracle VM VirtualBox. Si bien la vulnerabilidad está en Oracle VM VirtualBox, los ataques pueden afectar significativamente a productos adicionales. Los ataques con éxito de esta vulnerabilidad pueden resultar en la toma de control de Oracle VM VirtualBox. CVSS 3.1 Puntuación Base 8.2 (Impactos en la Confidencialidad, Integridad y Disponibilidad). Vector CVSS: (CVSS:3.1/AV:L/AC:L/PR:H/UI:N/S:C/C:H/I:H/A:H)
Vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core) (CVE-2021-2285)
Gravedad:
LowLow
Fecha publicación : 04/22/2021
Última modificación:
04/26/2021
Descripción:
Una vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core). La versión compatible que está afectada es la anterior a la 6.1.20. Una vulnerabilidad fácilmente explotable permite a un atacante no autenticado iniciar sesión en la infraestructura donde se ejecuta Oracle VM VirtualBox comprometer a Oracle VM VirtualBox. Si bien la vulnerabilidad está en Oracle VM VirtualBox, los ataques pueden afectar significativamente a productos adicionales. Los ataques con éxito de esta vulnerabilidad pueden resultar en un acceso no autorizado a datos críticos o acceso completo a todos los datos accesibles de Oracle VM VirtualBox. CVSS 3.1 Puntuación Base 7.1 (Impactos en la Confidencialidad). Vector CVSS: (CVSS:3.1/AV:L/AC:L/PR:N/UI:N/S:C/C:H/I:N/A:N)
Vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core) (CVE-2021-2284)
Gravedad:
LowLow
Fecha publicación : 04/22/2021
Última modificación:
04/26/2021
Descripción:
Una vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core). La versión compatible que está afectada es la anterior a la 6.1.20. Una vulnerabilidad fácilmente explotable permite a un atacante no autenticado iniciar sesión en la infraestructura donde se ejecuta Oracle VM VirtualBox comprometer a Oracle VM VirtualBox. Si bien la vulnerabilidad está en Oracle VM VirtualBox, los ataques pueden afectar significativamente a productos adicionales. Los ataques con éxito de esta vulnerabilidad pueden resultar en la creación, eliminación o modificación no autorizada del acceso a datos críticos o a todos los datos accesibles de Oracle VM VirtualBox. CVSS 3.1 Puntuación Base 7.1 (Impactos en la Integridad). Vector CVSS: (CVSS:3.1/AV:L/AC:L/PR:N/UI:N/S:C/C:N/I:H/A:N)
Vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core) (CVE-2021-2283)
Gravedad:
LowLow
Fecha publicación : 04/22/2021
Última modificación:
04/26/2021
Descripción:
Una vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core). La versión compatible que está afectada es la anterior a la 6.1.20. Una vulnerabilidad fácilmente explotable permite a un atacante no autenticado iniciar sesión en la infraestructura donde se ejecuta Oracle VM VirtualBox comprometer a Oracle VM VirtualBox. Si bien la vulnerabilidad está en Oracle VM VirtualBox, los ataques pueden afectar significativamente a productos adicionales. Los ataques con éxito de esta vulnerabilidad pueden resultar en un acceso no autorizado a datos críticos o acceso completo a todos los datos accesibles de Oracle VM VirtualBox. CVSS 3.1 Puntuación Base 7.1 (Impactos en la Confidencialidad). Vector CVSS: (CVSS:3.1/AV:L/AC:L/PR:N/UI:N/S:C/C:H/I:N/A:N)
Vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core) (CVE-2021-2282)
Gravedad:
LowLow
Fecha publicación : 04/22/2021
Última modificación:
04/26/2021
Descripción:
Una vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core). La versión compatible que está afectada es la anterior a la 6.1.20. Una vulnerabilidad fácilmente explotable permite a un atacante no autenticado iniciar sesión en la infraestructura donde se ejecuta Oracle VM VirtualBox comprometer a Oracle VM VirtualBox. Si bien la vulnerabilidad está en Oracle VM VirtualBox, los ataques pueden afectar significativamente a productos adicionales. Los ataques con éxito de esta vulnerabilidad pueden resultar en un acceso no autorizado a datos críticos o acceso completo a todos los datos accesibles de Oracle VM VirtualBox. CVSS 3.1 Puntuación Base 7.1 (Impactos en la Confidencialidad). Vector CVSS: (CVSS:3.1/AV:L/AC:L/PR:N/UI:N/S:C/C:H/I:N/A:N)
Vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core) (CVE-2021-2281)
Gravedad:
LowLow
Fecha publicación : 04/22/2021
Última modificación:
04/26/2021
Descripción:
Una vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core). La versión compatible que está afectada es la anterior a la 6.1.20. Una vulnerabilidad fácilmente explotable permite a un atacante no autenticado iniciar sesión en la infraestructura donde se ejecuta Oracle VM VirtualBox comprometer a Oracle VM VirtualBox. Si bien la vulnerabilidad está en Oracle VM VirtualBox, los ataques pueden afectar significativamente a productos adicionales. Los ataques con éxito de esta vulnerabilidad pueden resultar en la creación, eliminación o modificación no autorizada del acceso a datos críticos o a todos los datos accesibles de Oracle VM VirtualBox. CVSS 3.1 Puntuación Base 7.1 (Impactos en la Integridad). Vector CVSS: (CVSS:3.1/AV:L/AC:L/PR:N/UI:N/S:C/C:N/I:H/A:N)
Vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core) (CVE-2021-2280)
Gravedad:
LowLow
Fecha publicación : 04/22/2021
Última modificación:
04/26/2021
Descripción:
Una vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core). La versión compatible que está afectada es la anterior a la 6.1.20. Una vulnerabilidad fácilmente explotable permite a un atacante no autenticado iniciar sesión en la infraestructura donde se ejecuta Oracle VM VirtualBox comprometer a Oracle VM VirtualBox. Si bien la vulnerabilidad está en Oracle VM VirtualBox, los ataques pueden afectar significativamente a productos adicionales. Los ataques con éxito de esta vulnerabilidad pueden resultar en un acceso no autorizado a datos críticos o acceso completo a todos los datos accesibles de Oracle VM VirtualBox. CVSS 3.1 Puntuación Base 7.1 (Impactos en la Confidencialidad). Vector CVSS: (CVSS:3.1/AV:L/AC:L/PR:N/UI:N/S:C/C:H/I:N/A:N)
Vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core) (CVE-2021-2279)
Gravedad:
Medium Medium
Fecha publicación : 04/22/2021
Última modificación:
04/26/2021
Descripción:
Una vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core). La versión compatible que está afectada es la anterior a la 6.1.20. Una vulnerabilidad difícil de explotar permite a un atacante no autenticado con acceso a la red por medio de RDP comprometer a Oracle VM VirtualBox. Los ataques con éxito de esta vulnerabilidad pueden resultar en la toma de control de Oracle VM VirtualBox. CVSS 3.1 Puntuación Base 8.1 (Impactos en la Confidencialidad, Integridad y Disponibilidad). Vector CVSS: (CVSS:3.1/AV:N/AC:H/PR:N/UI:N/S:U/C:H/I:H/A:H)
Vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core) (CVE-2021-2266)
Gravedad:
LowLow
Fecha publicación : 04/22/2021
Última modificación:
04/26/2021
Descripción:
Una vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core). La versión compatible que está afectada es la anterior a la 6.1.20. Una vulnerabilidad fácilmente explotable permite a un atacante muy privilegiado con inicio de sesión en la infraestructura donde se ejecuta Oracle VM VirtualBox comprometer a Oracle VM VirtualBox. Si bien la vulnerabilidad está en Oracle VM VirtualBox, los ataques pueden afectar significativamente a productos adicionales. Los ataques con éxito de esta vulnerabilidad pueden resultar en un acceso no autorizado a datos críticos o acceso completo a todos los datos accesibles de Oracle VM VirtualBox. CVSS 3.1 Puntuación Base 6.0 (Impactos en la Confidencialidad). Vector CVSS: (CVSS:3.1/AV:L/AC:L/PR:H/UI:N/S:C/C:H/I:N/A:N)
Vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core) (CVE-2021-2264)
Gravedad:
LowLow
Fecha publicación : 04/22/2021
Última modificación:
04/27/2021
Descripción:
Una vulnerabilidad en el producto Oracle VM VirtualBox de Oracle Virtualization (componente: Core). La versión compatible que está afectada es la anterior a la 6.1.20. Una vulnerabilidad fácilmente explotable permite a un atacante poco privilegiado con inicio de sesión en la infraestructura donde se ejecuta Oracle VM VirtualBox comprometer a Oracle VM VirtualBox. Si bien la vulnerabilidad está en Oracle VM VirtualBox, los ataques pueden afectar significativamente a productos adicionales. Los ataques con éxito de esta vulnerabilidad pueden resultar en la creación, eliminación o modificación no autorizada del acceso a datos críticos o a todos los datos accesibles de Oracle VM VirtualBox, así como en el acceso no autorizado a datos críticos o acceso completo a todos los datos accesibles de Oracle VM VirtualBox. CVSS 3.1 Puntuación Base 8.4 (Impactos en la Confidencialidad e Integridad). Vector CVSS: (CVSS:3.1/AV:L/AC:L/PR:L/UI:N/S:C/C:H/I:H/A:N)

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente: