Home / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Vulnerabilidad en contraseña de autenticación del terminal portátil en el producto ZTE (CVE-2020-6877)
Gravedad:
Medium Medium
Fecha publicación : 11/05/2020
Última modificación:
07/21/2021
Descripción:
Un producto ZTE está afectado por una vulnerabilidad de filtrado de información. Un atacante podría usar esta vulnerabilidad para obtener la contraseña de autenticación del terminal portátil y acceder ilegalmente al dispositivo para su funcionamiento. Esto afecta: ZXA10 eODN V2.3P2T1

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente: