Home / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Vulnerabilidad en un acceso local en un subsistema para algunos Intel® Server Boards, Server Systems y Compute Modules (CVE-2020-8720)
Gravedad:
LowLow
Fecha publicación : 08/13/2020
Última modificación:
08/17/2020
Descripción:
Un desbordamiento del búfer en un subsistema para algunos Intel® Server Boards, Server Systems y Compute Modules versiones anteriores a 1.59, puede permitir a un usuario con privilegios habilitar potencialmente una denegación de servicio por medio de un acceso local

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente: