Home / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente:

Vulnerabilidad en OpenDaylight defense4all (CVE-2014-8149)
Gravedad:
Medium Medium
Fecha publicación : 06/27/2017
Última modificación:
07/03/2017
Descripción:
OpenDaylight defense4all 1.1.0 y versiones anteriores permite a usuarios autenticados remotamente escribir datos en archivos arbitrarios.
Vulnerabilidad en Red Hat Gluster Storage Paquete RPM (CVE-2015-1795)
Gravedad:
HighHigh
Fecha publicación : 06/27/2017
Última modificación:
04/22/2019
Descripción:
Red Hat Gluster Storage Paquete RPM 3.2 permite a los usuarios locales obtener privilegios y ejecutar código arbitrario como root.
Vulnerabilidad en el paquete de control en OpenVPN (CVE-2017-7478)
Gravedad:
Medium Medium
Fecha publicación : 05/15/2017
Última modificación:
08/15/2017
Descripción:
OpenVPN versión 2.3.12 y más recientes, son vulnerables a la Denegación de Servicio no autenticada del servidor por medio de un paquete de control grande recibido. Tenga en cuenta que este problema se corrige en versiones 2.3.15 y 2.4.2.
Vulnerabilidad en el contador del identificador de paquete en OpenVPN (CVE-2017-7479)
Gravedad:
Medium Medium
Fecha publicación : 05/15/2017
Última modificación:
10/02/2019
Descripción:
OpenVPN versiones anteriores a 2.3.15 y anteriores a 2.4.2, son vulnerables a una aserción alcanzable cuando el contador del identificador de paquete se devuelve como resultado de una denegación de servicio del servidor por parte de un atacante autenticado.