Home / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Vulnerabilidad en Adobe Bridge CC. (CVE-2019-8239)
Gravedad:
Medium Medium
Fecha publicación : 11/14/2019
Última modificación:
08/24/2020
Descripción:
Adobe Bridge CC versiones 9.1 y anteriores, tiene una vulnerabilidad de corrupción de memoria. Una explotación con éxito podría conllevar a una divulgación de información.
Vulnerabilidad en Adobe Bridge CC (CVE-2019-8240)
Gravedad:
Medium Medium
Fecha publicación : 11/14/2019
Última modificación:
08/24/2020
Descripción:
Adobe Bridge CC versiones 9.1 y anteriores, tiene una vulnerabilidad de corrupción de memoria. Una explotación con éxito podría conllevar a una divulgación de información.
Vulnerabilidad en Adobe Illustrator CC. (CVE-2019-8247)
Gravedad:
HighHigh
Fecha publicación : 11/14/2019
Última modificación:
08/24/2020
Descripción:
Adobe Illustrator CC versiones 23.1 y anteriores, tiene una vulnerabilidad de corrupción de memoria. Una explotación con éxito podría conllevar a una ejecución de código arbitrario.

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente: