Home / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente:

Vulnerabilidad en Cybozu Dezie (CVE-2016-7832)
Gravedad:
Medium Medium
Fecha publicación : 06/09/2017
Última modificación:
06/14/2017
Descripción:
Cybozu Dezie versiones 8.0.0 hasta 8.1.1, permite a los atacantes remotos omitir las restricciones de acceso para obtener un archivo DBM arbitrario (formato propietario de Cybozu Dezie) por medio de vectores no especificados.
Vulnerabilidad en Cybozu Dezie (CVE-2016-7833)
Gravedad:
Medium Medium
Fecha publicación : 06/09/2017
Última modificación:
06/14/2017
Descripción:
Cybozu Dezie versiones 8.0.0 hasta 8.1.1, permite a los atacantes remotos omitir las restricciones de acceso para eliminar un archivo DBM arbitrario (formato propietario de Cybozu Dezie) por medio de vectores no especificados.
Vulnerabilidad en "AppGoat" para Web Application (CVE-2017-2180)
Gravedad:
Medium Medium
Fecha publicación : 06/09/2017
Última modificación:
06/14/2017
Descripción:
La herramienta práctica de aprendizaje sobre vulnerabilidades "AppGoat" para Web Application versión 3.0.2 y anteriores, permite a los atacantes remotos obtener archivos locales por medio de vectores no especificados.
Vulnerabilidad en AppGoat" para Web Application (CVE-2017-2181)
Gravedad:
Medium Medium
Fecha publicación : 06/09/2017
Última modificación:
10/02/2019
Descripción:
La herramienta práctica de aprendizaje sobre vulnerabilidades "AppGoat" para Web Application versión 3.0.2 y anteriores, permite a los atacantes remotos obtener archivos locales por medio de vectores no especificados, una vulnerabilidad diferente de CVE-2017-2179 y CVE-2017-2182.
Vulnerabilidad en AppGoat" para Web Application (CVE-2017-2182)
Gravedad:
Medium Medium
Fecha publicación : 06/09/2017
Última modificación:
10/02/2019
Descripción:
La herramienta práctica de aprendizaje sobre vulnerabilidades "AppGoat" para Web Application versión 3.0.2 y anteriores, permite a los atacantes remotos obtener archivos locales por medio de vectores no especificados, una vulnerabilidad diferente de CVE-2017-2179 y CVE-2017-2181.