Home / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente:

Vulnerabilidad en Symantec Endpoint Encryption (CVE-2019-9702)
Gravedad:
Medium Medium
Fecha publicación : 07/01/2019
Última modificación:
07/07/2019
Descripción:
Symantec Endpoint Encryption anterior a versión SEE 11.3.0, puede ser susceptible a una vulnerabilidad de escalada de privilegios, que es un tipo de problema que permite que un usuario obtenga accesos elevados a recursos que normalmente suelen estar protegidos en niveles de acceso más bajos.
Vulnerabilidad en Symantec Endpoint Encryption (CVE-2019-9703)
Gravedad:
Medium Medium
Fecha publicación : 07/01/2019
Última modificación:
07/07/2019
Descripción:
Symantec Endpoint Encryption, anterior a versión SEE 11.3.0, puede ser susceptible a una vulnerabilidad de escalada de privilegios, que es un tipo de problema que permite que un usuario obtenga accesos elevados a recursos que, normalmente, suelen estar protegidos en niveles de acceso más bajos.