Home / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente:

Vulnerabilidad en ADD Clicking MLM Software (CVE-2018-17843)
Gravedad:
HighHigh
Fecha publicación : 05/24/2019
Última modificación:
05/29/2019
Descripción:
Se presenta una inyección SQL en ADD Clicking MLM Software versión 1.0, Binary MLM Software versión 1.0, Level MLM Software versión 1.0, Singleleg MLM Software versión 1.0, Autopool MLM Software versión 1.0, Investment MLM Software versión 1.0, Bidding MLM Software versión 1.0, Moneyorder MLM Software versión 1.0, Repurchase MLM Software versión 1.0, and Gift MLM Software versión 1.0, por medio de el parámetro miembro/readmsg.php msg_id, el parámetro miembro/tree.php pid, o el parámetro member/downline.php m_id.