Home / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente:

Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7046)
Gravedad:
HighHigh
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Adobe Acrobat and Reader versiones 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores tienen una vulnerabilidad de desreferencia de puntero no fiable. Su explotación con éxito podría permitir la ejecución arbitraria de código.
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7056)
Gravedad:
Medium Medium
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Adobe Acrobat and Reader versiones 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores tienen una vulnerabilidad de lectura fuera de límites. Su explotación exitosa podría llevar a la divulgación de información.
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7055)
Gravedad:
Medium Medium
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Adobe Acrobat and Reader versiones 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores tienen una vulnerabilidad de lectura fuera de límites. Su explotación exitosa podría llevar a la divulgación de información.
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7054)
Gravedad:
HighHigh
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Adobe Acrobat and Reader versiones 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores tienen una vulnerabilidad de desreferencia de puntero no fiable. Su explotación con éxito podría permitir la ejecución arbitraria de código.
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7041)
Gravedad:
Medium Medium
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Adobe Acrobat and Reader versiones 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores tienen una vulnerabilidad de omisión de seguridad. Su explotación con éxito podría conducir al escalado de privilegios.
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7042)
Gravedad:
HighHigh
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Adobe Acrobat and Reader versiones 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores tienen una vulnerabilidad de desreferencia de puntero no fiable. Su explotación con éxito podría permitir la ejecución arbitraria de código.
CVE-2019-7043
Gravedad:
HighHigh
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Adobe Acrobat and Reader versiones 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores tienen vulnerabilidad de uso de memoria previamente liberada. Su explotación con éxito podría permitir la ejecución arbitraria de código.
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7044)
Gravedad:
HighHigh
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Adobe Acrobat and Reader versiones 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores tienen vulnerabilidad de uso de memoria previamente liberada. Su explotación con éxito podría permitir la ejecución arbitraria de código.
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7045)
Gravedad:
Medium Medium
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Las versiones de Adobe Acrobat and Reader 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores, tienen una vulnerabilidad de escritura fuera de límites. Su explotación con éxito podría resultar la ejecución arbitraria de código.
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7057)
Gravedad:
Medium Medium
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Adobe Acrobat and Reader versiones 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores tienen una vulnerabilidad de lectura fuera de límites. Su explotación exitosa podría llevar a la divulgación de información.
CVE-2019-7047
Gravedad:
Medium Medium
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Adobe Acrobat and Reader versiones 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores tienen una vulnerabilidad de escritura fuera de límites. Su explotación con éxito podría resultar en una divulgación de información.
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7048)
Gravedad:
HighHigh
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Adobe Acrobat and Reader versiones 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores tienen vulnerabilidad de uso de memoria previamente liberada. Su explotación con éxito podría permitir la ejecución arbitraria de código.
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7049)
Gravedad:
Medium Medium
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Adobe Acrobat and Reader versiones 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores tienen una vulnerabilidad de lectura fuera de límites. Su explotación exitosa podría llevar a la divulgación de información.
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7050)
Gravedad:
HighHigh
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Adobe Acrobat and Reader versiones 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores tiene una vulnerabilidad de uso de memoria previamente liberada. Su explotación con éxito podría permitir la ejecución arbitraria de código.
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7051)
Gravedad:
HighHigh
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Adobe Acrobat and Reader versiones 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores tienen una vulnerabilidad de desreferencia de puntero no fiable. Su explotación con éxito podría permitir la ejecución arbitraria de código.
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7052)
Gravedad:
HighHigh
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Adobe Acrobat and Reader versiones 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores tienen una vulnerabilidad de escritura fuera de límites. Su explotación exitosa podría llevar a la ejecución de código arbitrario.
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7053)
Gravedad:
Medium Medium
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Adobe Acrobat and Reader versiones 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores tienen una vulnerabilidad de lectura fuera de límites. Su explotación exitosa podría llevar a la divulgación de información.
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7058)
Gravedad:
Medium Medium
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Las versiones de Adobe Acrobat y Reader 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores, tienen una vulnerabilidad de lectura fuera de límites. Su explotación exitosa podría llevar a la divulgación de información.
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7059)
Gravedad:
Medium Medium
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Las versiones de Adobe Acrobat y Reader 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores tienen una vulnerabilidad de lectura fuera de límites. Su explotación exitosa podría llevar a la divulgación de información.
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7062)
Gravedad:
HighHigh
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Adobe Acrobat and Reader versiones 2019.010.20069 y anteriores, 2019.010.20069 y anteriores 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores tienen vulnerabilidad de uso de memoria previamente liberada. Su explotación con éxito podría permitir la ejecución arbitraria de código.
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7064)
Gravedad:
Medium Medium
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Las versiones de Adobe Acrobat y Reader 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores tienen una vulnerabilidad de lectura fuera de límites. Su explotación exitosa podría llevar a la divulgación de información.
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7065)
Gravedad:
Medium Medium
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Las versiones de Adobe Acrobat y Reader 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores tienen una vulnerabilidad de lectura fuera de límites. Su explotación exitosa podría llevar a la divulgación de información.
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7066)
Gravedad:
HighHigh
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Adobe Acrobat and Reader versiones 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores tienen una vulnerabilidad de desreferencia de puntero no fiable. Su explotación con éxito podría permitir la ejecución arbitraria de código
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7067)
Gravedad:
Medium Medium
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Las versiones de Adobe Acrobat y Reader 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores tienen una vulnerabilidad de lectura fuera de límites. Su explotación exitosa podría llevar a la divulgación de información.
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7068)
Gravedad:
HighHigh
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Adobe Acrobat and Reader versiones 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores tienen vulnerabilidad de uso de memoria previamente liberada. Su explotación con éxito podría permitir la ejecución arbitraria de código.
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7084)
Gravedad:
HighHigh
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Adobe Acrobat and Reader versiones 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 versión anterior, y 2015.006.30464 y anteriores tienen vulnerabilidad de uso de memoria previamente liberada. Su explotación con éxito podría permitir la ejecución arbitraria de código
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7085)
Gravedad:
HighHigh
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Las versiones de Adobe Acrobat y Reader 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores tienen una vulnerabilidad de errores en el búfer. Su explotación exitosa podría llevar a la ejecución de código arbitrario.
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7086)
Gravedad:
HighHigh
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Las versiones de Adobe Acrobat y Reader 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y anteriores, y 2015.006.30464 y anteriores tienen una vulnerabilidad de tipo confusión. Su explotación con éxito podría resultar la ejecución arbitraria de código.
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7087)
Gravedad:
HighHigh
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Las versiones de Adobe Acrobat y Reader 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y anteriores, y 2015.006.30464 y anteriores tienen una vulnerabilidad de tipo confusión. Su explotación con éxito podría resultar la ejecución arbitraria de código.
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7089)
Gravedad:
HighHigh
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Las versiones de Adobe Acrobat y Reader 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores tienen una vulnerabilidad de fuga de datos (sensible). Su explotación exitosa podría llevar a la divulgación de información.
Vulnerabilidad en Creative Cloud Desktop Application (CVE-2019-7093)
Gravedad:
Medium Medium
Fecha publicación : 05/24/2019
Última modificación:
05/28/2019
Descripción:
Adobe Creative Cloud Desktop Application (instalador), en versiones 4.7.0.400 y anteriores tiene una vulnerabilidad de carga insegura de librerías (secuestro de DLL). Su explotación con éxito podría conducir al escalado de privilegios.
Vulnerabilidad en Adobe Photoshop CC (CVE-2019-7094)
Gravedad:
HighHigh
Fecha publicación : 05/24/2019
Última modificación:
05/28/2019
Descripción:
Adobe Photoshop CC en versiones 19.1.7 y anteriores, y versiones 20.0.2 y anteriores tiene una vulnerabilidad de corrupción de la memoria dinámica (heap). Su explotación con éxito podría permitir la ejecución arbitraria de código.
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7815)
Gravedad:
HighHigh
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Las versiones de Adobe Acrobat and Reader 2019.010.20091 y anteriores, 2019.010.20091 y anteriores, 2017.011.30120 y versión anterior, y 2015.006.30475 y anteriores, tienen una vulnerabilidad de fuga de datos (sensible). Su explotación exitosa podría llevar a la divulgación de información.
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7023)
Gravedad:
Medium Medium
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Las versiones de Adobe Acrobat and Reader 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores, tienen una vulnerabilidad de lectura fuera de límites. Su explotación exitosa podría llevar a la divulgación de información.
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7022)
Gravedad:
Medium Medium
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Las versiones de Adobe Acrobat and Reader 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores, tienen una vulnerabilidad de lectura fuera de límites. Su explotación exitosa podría llevar a la divulgación de información.
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7021)
Gravedad:
Medium Medium
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Las versiones de Adobe Acrobat and Reader 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores, tienen una vulnerabilidad de lectura fuera de límites. Su explotación exitosa podría llevar a la divulgación de información.
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7020)
Gravedad:
HighHigh
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Las versiones de Adobe Acrobat and Reader 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores, tienen una vulnerabilidad de errores en el búfer. Su explotación con éxito podría resultar la ejecución arbitraria de código.
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7019)
Gravedad:
HighHigh
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Las versiones de Adobe Acrobat and Reader 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores, tienen una vulnerabilidad de lectura fuera de límites. Su explotación exitosa podría llevar a la divulgación de información.
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7018)
Gravedad:
HighHigh
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Las versiones de Adobe Acrobat and Reader 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores, tienen vulnerabilidad de uso de memoria previamente liberada. Su explotación exitosa podría llevar a la ejecución de código arbitrario.
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-7024)
Gravedad:
Medium Medium
Fecha publicación : 05/24/2019
Última modificación:
08/21/2019
Descripción:
Las versiones de Adobe Acrobat and Reader 2019.010.20069 y anteriores, 2019.010.20069 y anteriores, 2017.011.30113 y versión anterior, y 2015.006.30464 y anteriores, tienen una vulnerabilidad de lectura fuera de límites. Su explotación exitosa podría llevar a la divulgación de información.
Vulnerabilidad en Navigation en Google Chrome (CVE-2019-5794)
Gravedad:
Medium Medium
Fecha publicación : 05/23/2019
Última modificación:
06/28/2019
Descripción:
El manejo incorrecto de peticiones canceladas en Navigation en Google Chrome antes de la versión 73.0.3683.75, permitió a un atacante remoto ejecutara una suplantación de dominio por medio de una página HTML creada.
Vulnerabilidad en Blink en Google Chrome (CVE-2019-5787)
Gravedad:
HighHigh
Fecha publicación : 05/23/2019
Última modificación:
06/28/2019
Descripción:
El uso de memoria después del proceso Garbage-Collection en Blink en Google Chrome antes de la versión 73.0.3683.75, permitió a un atacante remoto explotar potencialmente la corrupción de pila por medio de una página HTML creada.
Vulnerabilidad en Blink Storage en Google Chrome sobre Linux (CVE-2019-5788)
Gravedad:
HighHigh
Fecha publicación : 05/23/2019
Última modificación:
06/28/2019
Descripción:
Un desbordamiento de enteros que provoca un uso de memoria previamente liberada (use-after-free) en Blink Storage en Google Chrome sobre Linux antes de la versión 73.0.3683.75, permitió que un atacante remoto que había comprometido el proceso del renderizador ejecutara código arbitrario por medio de una página HTML creada.
Vulnerabilidad en WebMIDI en Google Chrome en Windows (CVE-2019-5789)
Gravedad:
HighHigh
Fecha publicación : 05/23/2019
Última modificación:
06/28/2019
Descripción:
Un desbordamiento de enteros que provoca un uso de memoria previamente liberada (use-after-free) en WebMIDI en Google Chrome en Windows antes de la versión 73.0.3683.75, permitió que un atacante remoto que había comprometido el proceso del renderizador ejecutara código arbitrario por medio de una página HTML creada.
Vulnerabilidad en JavaScript en Google Chrome (CVE-2019-5790)
Gravedad:
Medium Medium
Fecha publicación : 05/23/2019
Última modificación:
06/28/2019
Descripción:
Un desbordamiento de enteros que provoca una capacidad incorrecta de un búfer en JavaScript en Google Chrome antes de la versión 73.0.3683.75, permitió que un atacante remoto ejecutara código arbitrario dentro de un sandbox por medio de una página HTML creada.
Vulnerabilidad en Google Chrome (CVE-2019-5791)
Gravedad:
Medium Medium
Fecha publicación : 05/23/2019
Última modificación:
06/28/2019
Descripción:
La optimización inadecuada en V8 en Google Chrome antes de la versión 73.0.3683.75, permitió a un atacante remoto ejecutar una lectura de memoria fuera de límites por medio de una página HTML creada.
Vulnerabilidad en PDFium en Google Chrome (CVE-2019-5792)
Gravedad:
Medium Medium
Fecha publicación : 05/23/2019
Última modificación:
06/28/2019
Descripción:
El desbordamiento de enteros en PDFium en Google Chrome antes de la versión 73.0.3683.75, permitió que un atacante remoto ejecutara un acceso a la memoria fuera de límites por medio de un archivo PDF creado.
Vulnerabilidad en Extensions en Google Chrome (CVE-2019-5793)
Gravedad:
Medium Medium
Fecha publicación : 05/23/2019
Última modificación:
06/28/2019
Descripción:
La aplicación de políticas insuficientes en Extensions en Google Chrome antes de la versión 73.0.3683.75, permitió a un atacante remoto iniciar la interfaz de usuario de instalación de extensiones por medio de una página HTML creada.
Vulnerabilidad en PDFium en Google Chrome (CVE-2019-5795)
Gravedad:
Medium Medium
Fecha publicación : 05/23/2019
Última modificación:
06/28/2019
Descripción:
El desbordamiento de enteros en PDFium en Google Chrome antes de la versión 73.0.3683.75, permitió que un atacante remoto ejecutara un acceso a la memoria fuera de límites por medio de un archivo PDF creado.
Vulnerabilidad en Extensions Guest View en Google Chrome (CVE-2019-5796)
Gravedad:
Medium Medium
Fecha publicación : 05/23/2019
Última modificación:
06/28/2019
Descripción:
La carrera de datos en Extensions Guest View en Google Chrome antes de la versión 73.0.3683.75, permitió a un atacante remoto explotar potencialmente una corrupción de pila por medio de una página HTML creada.
Vulnerabilidad en Navigation en Google Chrome (CVE-2019-5802)
Gravedad:
Medium Medium
Fecha publicación : 05/23/2019
Última modificación:
06/28/2019
Descripción:
El manejo inadecuado de los orígenes de descarga en Navigation en Google Chrome antes de la versión 73.0.3683.75, permitió que un atacante remoto ejecutara una suplantación de dominios por medio de una página HTML creada.
Vulnerabilidad en OX Software GmbH OX App Suite (CVE-2017-13667)
Gravedad:
Medium Medium
Fecha publicación : 05/23/2019
Última modificación:
05/28/2019
Descripción:
OX Software GmbH OX App Suite 7.8.4 y anteriores, se ven afectados por: SSRF.
Vulnerabilidad en Panda Antivirus, Panda Antivirus Pro, Panda Dome, Panda Global Protection, Panda Gold Protection y Panda Internet Security (CVE-2019-12042)
Gravedad:
HighHigh
Fecha publicación : 05/23/2019
Última modificación:
05/28/2019
Descripción:
Los permisos no seguros del objeto de la sección Global\PandaDevicesAgentSharedMemory y el evento Global\PandaDevicesAgentSharedMemoryChange en los productos de Panda antes de la versión 18.07.03, permiten que los atacantes pongan en cola un evento (como una cadena cifrada JSON) al servicio del sistema AgentSvc.exe, lo que lleva a una escalada de privilegios cuando el evento CmdLineExecute está en cola. Esto afecta a Panda Antivirus, Panda Antivirus Pro, Panda Dome, Panda Global Protection, Panda Gold Protection y Panda Internet Security.