Home / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente:

Vulnerabilidad en Carts Guru plugin (CVE-2019-12241)
Gravedad:
HighHigh
Fecha publicación : 05/20/2019
Última modificación:
05/27/2019
Descripción:
El Carts Guru plugin 1.4.5 para WordPress permite la Deserialización Insegura a través de una cookie cartsguru-source para classes/wc-cartsguru-event-handler.php.