Home / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente:

Vulnerabilidad en el kernel de Linux (CVE-2018-20510)
Gravedad:
LowLow
Fecha publicación : 04/30/2019
Última modificación:
05/03/2019
Descripción:
La función print_binder_transaction_ilocked en drivers/android/binder.c en el kernel de Linux versión 4.14.90 permite a los usuarios locales obtener información sensible de direcciones, leyendo líneas "*from *code *flags" en un archivo de depuración.