Home / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente:

Vulnerabilidad en el cliente Cordaware bestinformed para Microsoft Windows (CVE-2019-6265)
Gravedad:
Medium Medium
Fecha publicación : 02/25/2019
Última modificación:
02/28/2019
Descripción:
Las funcionalidades de Scripting y AutoUpdate en el cliente Cordaware bestinformed para Microsoft Windows, en versiones anteriores a la 6.2.1.0, se han visto afectadas por implementaciones inseguras que permiten que los atacantes remotos ejecuten comandos arbitrarios y escalen privilegios.