Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente:

Vulnerabilidad en Osclass (CVE-2018-14481)
Gravedad:
MediaMedia
Publication date: 03/01/2019
Last modified:
14/01/2019
Descripción:
La versión 3.7.4 de Osclass tiene Cross-Site Scripting (XSS) mediante la cadena de consulta en index.php. Esta vulnerabilidad es diferente de CVE-2014-6280.