Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente:

Vulnerabilidad en Apache Karaf (CVE-2014-0219)
Gravedad:
BajaBaja
Publication date: 15/11/2017
Last modified:
08/01/2019
Descripción:
Apache Karaf en versiones anteriores a la 4.0.10 habilita un puerto de apagado en la interfaz de bucle invertido, lo cual permite a los usuarios locales provocar una denegación de servicio (apagado de sistema), enviando un comando de apagado a todos los puertos altos que estén escuchando.