Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente:

Vulnerabilidad en Snapdragon Mobile (CVE-2018-11880)
Gravedad:
AltaAlta
Publication date: 29/10/2018
Last modified:
03/04/2019
Descripción:
Las comprobaciones de límites incorrectas pueden provocar una sobrescritura de búfer en la función WLAN en Snapdragon Mobile en versiones SD 835, SD 845, SD 850 y SDA660.
Vulnerabilidad en Snapdragon Mobile (CVE-2018-11882)
Gravedad:
AltaAlta
Publication date: 29/10/2018
Last modified:
03/04/2019
Descripción:
Las comprobaciones de límites incorrectas pueden provocar una sobrescritura de búfer en el controlador WLAN en Snapdragon Mobile en versiones SD 835, SD 845, SD 850 y SDA660.
Vulnerabilidad en GoPro (CVE-2018-18699)
Gravedad:
MediaMedia
Publication date: 29/10/2018
Last modified:
06/12/2018
Descripción:
Se ha descubierto un problema en gpmf-parser en GoPro 1.2.1. Hay una escritura fuera de límites en OpenMP4Source en GPMF_mp4reader.c.
Vulnerabilidad en HP StoreOnce D2D Backup System (CVE-2013-2353)
Gravedad:
AltaAlta
Publication date: 28/08/2013
Last modified:
09/10/2019
Descripción:
Vulnerabilidad no especificada en HP StoreOnce D2D Backup System v1.x anterior a v1.2.19 y v2.x anterior a v2.3.0, permite a atacantes remotos provocar una denegación de servicio a través de vectores no especificados.
Vulnerabilidad en Red Hat livecd-tools (CVE-2013-2069)
Gravedad:
AltaAlta
Publication date: 28/05/2013
Last modified:
06/12/2018
Descripción:
Red Hat livecd-tools anterior a v13.4.4, v17.x anterior a v17.17, v18.x anterior a v18.16, y v19.x anterior a v19.3, cuando una directiva rootpw no se encuentra en un fichero Kickstart, asígna una contraseña vacía al usuario root permitiendo a usuarios locales obtener privilegios.
Vulnerabilidad en Oracle MySQL (CVE-2013-2375)
Gravedad:
MediaMedia
Publication date: 17/04/2013
Last modified:
06/12/2018
Descripción:
Vulnerabilidad no especificada en Oracle MySQL v5.1.68 y anteriores, v5.5.30 y anteriores, y v5.6.10 y anteriores permite a usuarios remotos autenticados afectar la confidencialidad, integridad y disponibilidad a través de vectores desconocidos.