Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Vulnerabilidad en los microchips MediaTek en dispositivos NETGEAR (CVE-2021-37567)
Gravedad:
MediaMedia
Publication date: 25/12/2021
Last modified:
10/01/2022
Descripción:
Los microchips de MediaTek, usados en los dispositivos de NETGEAR versiones hasta 11-11-2021 y otros dispositivos, manejan inapropiadamente los protocolos IEEE 1905. (Chipsets afectados MT7603E, MT7613, MT7615, MT7622, ??MT7628, MT7629, MT7915; Versiones de software afectadas 2.0.2; Lectura fuera de límites).
Vulnerabilidad en los microchips MediaTek en dispositivos NETGEAR (CVE-2021-32469)
Gravedad:
MediaMedia
Publication date: 25/12/2021
Last modified:
10/01/2022
Descripción:
Los microchips de MediaTek, usados en dispositivos NETGEAR versiones hasta 11-11-2021 y otros dispositivos, manejan inapropiadamente el protocolo WPS (Wi-Fi Protected Setup). (Chipsets afectados MT7603E, MT7610, MT7612, MT7613, MT7615, MT7620, MT7622, ??MT7628, MT7629, MT7915 Versiones de software afectadas 7.4.0.0; lectura fuera de límites).
Vulnerabilidad en los microchips MediaTek en dispositivos NETGEAR (CVE-2021-32468)
Gravedad:
MediaMedia
Publication date: 25/12/2021
Last modified:
10/01/2022
Descripción:
Los microchips de MediaTek, usados en dispositivos NETGEAR versiones hasta 11-11-2021 y otros dispositivos, manejan inapropiadamente el protocolo WPS (Wi-Fi Protected Setup). (Chipsets afectados MT7603E, MT7610, MT7612, MT7613, MT7615, MT7620, MT7622, ??MT7628, MT7629, MT7915; Versiones de software afectadas 7.4.0.0; Lectura fuera de límites).
Vulnerabilidad en los microchips MediaTek en dispositivos NETGEAR (CVE-2021-32467)
Gravedad:
MediaMedia
Publication date: 25/12/2021
Last modified:
10/01/2022
Descripción:
Los microchips MediaTek, usados en dispositivos NETGEAR versiones hasta 11-11-2021 y otros dispositivos, manejan inapropiadamente el protocolo WPS (Wi-Fi Protected Setup). (Chipsets afectados MT7603E, MT7610, MT7612, MT7613, MT7615, MT7620, MT7622, ??MT7628, MT7629, MT7915; Versiones de software afectadas 7.4.0.0; Lectura fuera de límites).

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente: