Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Vulnerabilidad en la función scmn_mfal_read() en el proceso mediaextractor en la biblioteca libsapeextractor (CVE-2021-25383)
Gravedad:
AltaAlta
Publication date: 11/06/2021
Last modified:
16/06/2021
Descripción:
Una vulnerabilidad de comprobación inapropiada de la entrada en la función scmn_mfal_read() en la biblioteca libsapeextractor versiones anteriores a SMR MAY-2021 Release 1, permite a atacantes ejecutar código arbitrario en el proceso mediaextractor

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente: