Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Vulnerabilidad en los encabezados del servidor HTTP en IBM Security Verify Access (CVE-2021-20585)
Gravedad:
MediaMedia
Publication date: 01/06/2021
Last modified:
04/06/2021
Descripción:
IBM Security Verify Access versión 20.07, podría divulgar información confidencial en los encabezados del servidor HTTP que podría ser usado en futuros ataques contra el sistema. IBM X-Force ID: 199398
Vulnerabilidad en el envío de una petición HTTP GET en IBM Security Verify Access (CVE-2021-20576)
Gravedad:
MediaMedia
Publication date: 01/06/2021
Last modified:
04/06/2021
Descripción:
IBM Security Verify Access versión 20.07, podría permitir a un atacante remoto enviar una petición HTTP GET especialmente diseñada que podría causar que la aplicación se bloquee

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente: