Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Vulnerabilidad en vectores no especificados en Kagemai (CVE-2021-20685)
Gravedad:
MediaMedia
Publication date: 07/04/2021
Last modified:
08/04/2021
Descripción:
Una vulnerabilidad de tipo Cross-site scripting en Kagemai versión 0.8.8, permite a atacantes remotos inyectar un script arbitrario por medio de vectores no especificados
Vulnerabilidad en vectores no especificados en Kagemai (CVE-2021-20686)
Gravedad:
MediaMedia
Publication date: 07/04/2021
Last modified:
08/04/2021
Descripción:
Una vulnerabilidad de tipo Cross-site scripting en Kagemai versión 0.8.8, permite a atacantes remotos inyectar un script arbitrario por medio de vectores no especificados
Vulnerabilidad en vectores no especificados en Kagemai (CVE-2021-20687)
Gravedad:
MediaMedia
Publication date: 07/04/2021
Last modified:
08/04/2021
Descripción:
Una vulnerabilidad de tipo Cross-site request forgery (CSRF) en Kagemai versión 0.8.8, permite a atacantes remotos secuestrar la autenticación de los administradores por medio de vectores no especificados
Vulnerabilidad en vectores no especificados en Yomi-Search (CVE-2021-20689)
Gravedad:
MediaMedia
Publication date: 07/04/2021
Last modified:
08/04/2021
Descripción:
Una vulnerabilidad de tipo Cross-site scripting en Yomi-Search versión Ver4.22, permite a atacantes remotos inyectar un script arbitrario por medio de vectores no especificados
Vulnerabilidad en vectores no especificados en Yomi-Search (CVE-2021-20690)
Gravedad:
MediaMedia
Publication date: 07/04/2021
Last modified:
08/04/2021
Descripción:
Una vulnerabilidad de tipo Cross-site scripting en Yomi-Search versión Ver4.22, permite a atacantes remotos inyectar un script arbitrario por medio de vectores no especificados
CVE-2021-20691
Gravedad:
MediaMedia
Publication date: 07/04/2021
Last modified:
08/04/2021
Descripción:
Una vulnerabilidad de tipo Cross-site scripting en Yomi-Search versión Ver4.22, permite a atacantes remotos inyectar un script arbitrario por medio de vectores no especificados

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente: