Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Vulnerabilidad en la creación de tickets en la interfaz de autoservicio en GLPI (CVE-2021-21326)
Gravedad:
MediaMedia
Publication date: 08/03/2021
Last modified:
16/03/2021
Descripción:
GLPI es un paquete de software de gestión de activos y TI de código abierto que proporciona funcionalidades de ITIL Service Desk, seguimiento de licencias y auditoría de software. En GLPI versiones anteriores a 9.5.4, es posible crear tickets para otro usuario con la interfaz de autoservicio sin sistemas de delegado habilitados. Esto es corregido en versión 9.5.4

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente: