Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Vulnerabilidad en un archivo en Adobe Animate (CVE-2021-21071)
Gravedad:
MediaMedia
Publication date: 12/03/2021
Last modified:
15/03/2021
Descripción:
Adobe Animate versiones 21.0.3 (y anteriores), está afectada por una vulnerabilidad de Corrupción de la Memoria. Un atacante no autenticado podría aprovechar esta vulnerabilidad para lograr una ejecución de código arbitraria en el contexto del usuario actual. Una explotación de este problema requiere una interacción del usuario, ya que la víctima debe abrir un archivo malicioso
Vulnerabilidad en un archivo en Adobe Animate (CVE-2021-21072)
Gravedad:
MediaMedia
Publication date: 12/03/2021
Last modified:
15/03/2021
Descripción:
Adobe Animate versiones 21.0.3 (y anteriores), está afectada por una vulnerabilidad de lectura fuera de límites. Un atacante no autenticado podría aprovechar esta vulnerabilidad para divulgar información confidencial en el contexto del usuario actual. Una explotación de este problema requiere una interacción del usuario, ya que la víctima debe abrir un archivo malicioso
Vulnerabilidad en un archivo en Adobe Animate (CVE-2021-21076)
Gravedad:
MediaMedia
Publication date: 12/03/2021
Last modified:
15/03/2021
Descripción:
Adobe Animate versiones 21.0.3 (y anteriores) está afectada por una vulnerabilidad de lectura fuera de límites. Un atacante no autenticado podría aprovechar esta vulnerabilidad para divulgar información confidencial en el contexto del usuario actual. Una explotación de este problema requiere una interacción del usuario, ya que la víctima debe abrir un archivo malicioso
Vulnerabilidad en un archivo en Adobe Animate (CVE-2021-21073)
Gravedad:
MediaMedia
Publication date: 12/03/2021
Last modified:
15/03/2021
Descripción:
Adobe Animate versiones 21.0.3 (y anteriores), está afectada por una vulnerabilidad de lectura fuera de límites. Un atacante no autenticado podría aprovechar esta vulnerabilidad para divulgar información confidencial en el contexto del usuario actual. Una explotación de este problema requiere una interacción del usuario, ya que la víctima debe abrir un archivo malicioso
Vulnerabilidad en un archivo en Adobe Animate (CVE-2021-21074)
Gravedad:
MediaMedia
Publication date: 12/03/2021
Last modified:
15/03/2021
Descripción:
Adobe Animate versiones 21.0.3 (y anteriores), está afectada por una vulnerabilidad de lectura fuera de límites. Un atacante no autenticado podría aprovechar esta vulnerabilidad para divulgar información confidencial en el contexto del usuario actual. Una explotación de este problema requiere una interacción del usuario, ya que la víctima debe abrir un archivo malicioso
Vulnerabilidad en un archivo en Adobe Animate (CVE-2021-21075)
Gravedad:
MediaMedia
Publication date: 12/03/2021
Last modified:
15/03/2021
Descripción:
Adobe Animate versiones 21.0.3 (y anteriores) está afectada por una vulnerabilidad de lectura fuera de límites. Un atacante no autenticado podría aprovechar esta vulnerabilidad para divulgar información confidencial en el contexto del usuario actual. Una explotación de este problema requiere una interacción del usuario, ya que la víctima debe abrir un archivo malicioso

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente: