Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente:

Vulnerabilidad en los dispositivos de Juniper Networks Junos serie EX, Serie QFX y serie de la rama SRX (CVE-2021-0215)
Gravedad:
BajaBaja
Publication date: 15/01/2021
Last modified:
17/03/2021
Descripción:
En los dispositivos de Juniper Networks Junos serie EX, Serie QFX y serie de la rama SRX, ocurre un filtrado de memoria cada vez que la interfaz del puerto del autenticador 802.1X se interrumpe, lo que puede conllevar a que otros procesos, tales como el proceso pfex, responsable del reenvío de paquetes, se bloquee y reinicie. Un administrador puede usar el siguiente comando CLI para monitorear el estado del consumo de memoria: user@device> show task memory detail Consulte https://kb.juniper.net/KB31522 para obtener más detalles. Este problema afecta a Juniper Networks Junos OS: versiones 14.1X53 anteriores a 14.1X53-D54; versiones 15.1X49 anteriores a 15.1X49-D240; versiones 15.1X53 anteriores a 15.1X53-D593; versiones 16.1 anteriores a 16.1R7-S8; versiones17.2 anteriores a 17.2R3-S4; versiones 17.3 anteriores a 17.3R3-S8; versiones 17.4 anteriores a 17.4R2-S11, 17.4R3-S2; versiones 18.1 anteriores a 18.1R3-S10 ; versiones 18.2 anteriores a 18.2R2-S7, 18.2R3-S3; versiones 18.3 anteriores a 18.3R2-S4, 18.3R3-S2; versiones 18.4 anteriores a 18.4R1-S7, 18.4R2-S4, 18.4R3-S2; versiones 19.1 anteriores a 19.1R1-S5, 19.1R2-S2, 19.1R3; versiones 19.2 anteriores a 19.2R1-S5, 19.2R2; versiones 19.3 anteriores a 19.3R2-S3, 19.3R3; versiones 19.4 anteriores a 19.4R1-S2, 19.4R2. Este problema no afecta a Juniper Networks Junos OS versiones OS 12.3, 15.1