Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Vulnerabilidad en un archivo de proyecto en FPWIN Pro (CVE-2020-16236)
Gravedad:
MediaMedia
Publication date: 26/01/2021
Last modified:
28/01/2021
Descripción:
FPWIN Pro es suceptible a una vulnerabilidad de lectura fuera de límites cuando un usuario abre un archivo de proyecto diseñado con fines maliciosos, lo que puede permitir a un atacante ejecutar código arbitrario remotamente

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente: