Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Vulnerabilidad en SANtricity OS Controller Software (CVE-2020-8580)
Gravedad:
MediaMedia
Publication date: 06/11/2020
Last modified:
12/11/2020
Descripción:
SANtricity OS Controller Software versiones 11.30 y posteriores, son susceptibles a una vulnerabilidad que permite a un atacante no autenticado con acceso al sistema causar una Denegación de Servicio (DoS)
Vulnerabilidad en una cuenta de OneView en OneView y Synergy Composer (CVE-2020-7198)
Gravedad:
MediaMedia
Publication date: 06/11/2020
Last modified:
12/11/2020
Descripción:
Se presenta una posible escalada de privilegios remota para un usuario malicioso que posee una cuenta de OneView en OneView y Synergy Composer. HPE ha proporcionado actualizaciones para Oneview y Synergy Composer: Actualice a la versión 5.5 de OneView, Composer o Composer2

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente: