Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Vulnerabilidad en un documento de texto editado en las secciones Import Administrators y Subscriber Lists en phpList (CVE-2020-15073)
Gravedad:
BajaBaja
Publication date: 08/07/2020
Last modified:
10/07/2020
Descripción:
Se detectó un problema en phpList versiones hasta 3.5.4. Se produce una vulnerabilidad de tipo XSS en la sección Import Administrators mediante la carga de un documento de texto editado. Esto también afecta a la sección Subscriber Lists

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente: