Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Vulnerabilidad en Adobe Illustrator (CVE-2020-9575)
Gravedad:
AltaAlta
Publication date: 25/06/2020
Last modified:
29/06/2020
Descripción:
Adobe Illustrator versiones 24.1.2 y anteriores, presenta una vulnerabilidad de corrupción de la memoria. Una explotación con éxito podría conllevar a una ejecución de código arbitraria
Vulnerabilidad en Adobe Illustrator (CVE-2020-9639)
Gravedad:
AltaAlta
Publication date: 25/06/2020
Last modified:
29/06/2020
Descripción:
Adobe Illustrator versiones 24.1.2 y anteriores, presenta una vulnerabilidad de corrupción de la memoria. Una explotación con éxito podría conllevar a una ejecución de código arbitraria
Vulnerabilidad en Adobe Illustrator (CVE-2020-9640)
Gravedad:
AltaAlta
Publication date: 25/06/2020
Last modified:
29/06/2020
Descripción:
Adobe Illustrator versiones 24.1.2 y anteriores, presenta una vulnerabilidad de corrupción de la memoria. Una explotación con éxito podría conllevar a una ejecución de código arbitraria
Vulnerabilidad en Adobe Illustrator (CVE-2020-9641)
Gravedad:
AltaAlta
Publication date: 25/06/2020
Last modified:
29/06/2020
Descripción:
Adobe Illustrator versiones 24.1.2 y anteriores, presenta una vulnerabilidad de corrupción de la memoria. Una explotación con éxito podría conllevar a una ejecución de código arbitraria
Vulnerabilidad en Adobe Illustrator (CVE-2020-9642)
Gravedad:
AltaAlta
Publication date: 25/06/2020
Last modified:
29/06/2020
Descripción:
Adobe Illustrator versiones 24.1.2 y anteriores, presenta una vulnerabilidad de errores de búfer. Una explotación con éxito podría conllevar a una ejecución de código arbitraria

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente: