Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Vulnerabilidad en administración de permisos en FusionSphere OpenStack (CVE-2020-9225)
Gravedad:
MediaMedia
Publication date: 18/06/2020
Last modified:
22/06/2020
Descripción:
FusionSphere OpenStack versión 6.5.1, presenta una vulnerabilidad de administración de permisos inapropiada. El software lleva a cabo correctamente una asignación de privilegios cuando un actor intenta llevar a cabo una acción. Una explotación con éxito podría permitir que determinado usuario realice determinadas operaciones más allá de su privilegio

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente: