Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Vulnerabilidad en múltiples paquetes IPv6 en la pila de Treck TCP/IP (CVE-2020-11897)
Gravedad:
AltaAlta
Publication date: 17/06/2020
Last modified:
21/07/2020
Descripción:
La pila Treck TCP/IP versiones anteriores a 5.0.1.35, presenta una Escritura Fuera de Límites por medio de múltiples paquetes IPv6 malformados
Vulnerabilidad en ARP en la pila de Treck TCP/IP (CVE-2020-11914)
Gravedad:
BajaBaja
Publication date: 17/06/2020
Last modified:
21/07/2020
Descripción:
La pila de Treck TCP/IP versiones anteriores a 6.0.1.66, presenta una Lectura Fuera de Límites de ARP
Vulnerabilidad en acceso de red en el subsistema para Intel® AMT (CVE-2020-0537)
Gravedad:
MediaMedia
Publication date: 15/06/2020
Last modified:
22/07/2020
Descripción:
Una comprobación de entrada inapropiada en el subsistema para Intel® AMT versiones anteriores a 11.8.77, 11.12.77, 11.22.77 y 12.0.64, puede permitir a un usuario privilegiado habilitar potencialmente una denegación de servicio por medio de un acceso de red
Vulnerabilidad en acceso de red en el subsistema para Intel® AMT (CVE-2020-0538)
Gravedad:
MediaMedia
Publication date: 15/06/2020
Last modified:
22/07/2020
Descripción:
Una comprobación de entrada inapropiada en el subsistema para Intel® AMT versiones anteriores a 11.8.77, 11.12.77, 11.22.77 y 12.0.64, puede permitir a un usuario no autenticado habilitar potencialmente una denegación de servicio por medio de un acceso de red
Vulnerabilidad en un acceso a red en las credenciales en Intel® AMT (CVE-2020-0540)
Gravedad:
MediaMedia
Publication date: 15/06/2020
Last modified:
22/07/2020
Descripción:
Unas credenciales insuficientemente protegidas en Intel® AMT versiones anteriores a 11.8.77, 11.12.77, 11.22.77 y 12.0.64, pueden permitir a un usuario no autenticado habilitar potencialmente una divulgación de información por medio de un acceso de red

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente:

Vulnerabilidad en un número grande en una subcadena (?C en libpcre en PCRE (CVE-2020-14155)
Gravedad:
MediaMedia
Publication date: 15/06/2020
Last modified:
12/11/2020
Descripción:
libpcre en PCRE versiones anteriores a 8.44, permite un desbordamiento de enteros por medio de un número grande después de una subcadena (?C