Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente:

Vulnerabilidad en Google Chrome (CVE-2011-1185)
Gravedad:
AltaAlta
Publication date: 10/03/2011
Last modified:
03/06/2020
Descripción:
Google Chrome en versiones anteriores a la 10.0.648.127 no previene (1) la navegación y (2) operaciones de cierre en la localización superior de un frame que se ejecuta en una sandbox, lo que tiene un impacto sin especificar y vectores de ataque remotos.
Vulnerabilidad en Google Chrome (CVE-2011-1194)
Gravedad:
MediaMedia
Publication date: 10/03/2011
Last modified:
03/06/2020
Descripción:
Múltiples vulnerabilidades no especificadas en Google Chrome anterior a v10.0.648.127 permite a atacantes remotos eludir el bloqueador de ventanas emergentes (pop-up blocker) a través de vectores desconocidos.
Vulnerabilidad en Google Chrome (CVE-2011-1197)
Gravedad:
AltaAlta
Publication date: 10/03/2011
Last modified:
03/06/2020
Descripción:
Google Chrome en versiones anteriores a la 10.0.648.127 no realiza apropiadamente la representación gráfica de tablas, lo que permite a atacantes remotos provocar una denegación de servicio o, posiblemente, tener otros impactos sin especificar a través de vectores desconocidos que produzcan un puntero caduco.
Vulnerabilidad en Google Chrome (CVE-2011-1198)
Gravedad:
AltaAlta
Publication date: 10/03/2011
Last modified:
03/06/2020
Descripción:
La funcionalidad de vídeo en Google Chrome anterior a v10.0.648.127 permite a atacantes remotos provocar una denegación de servicio o tener un impacto no especificado a través de vectores desconocidos que generan el uso de una estructura "out-of-bounds" incorrecta.
Vulnerabilidad en Google Chrome (CVE-2011-1109)
Gravedad:
AltaAlta
Publication date: 01/03/2011
Last modified:
03/06/2020
Descripción:
Google Chrome anterior a v9.0.597.107 no procesa correctamente los nodos en las hojas de estilo en cascada (CSS), lo que permite a atacantes remotos provocar una denegación de servicio o posiblemente tener un impacto no especificado a través de vectores desconocidos que llevan a un "stale pointer".
Vulnerabilidad en Google Chrome (CVE-2011-1111)
Gravedad:
AltaAlta
Publication date: 01/03/2011
Last modified:
03/06/2020
Descripción:
Google Chrome anterior a v9.0.597.107 no aplica adecuadamente los controles de formularios, lo que permite a atacantes remotos provocar una denegación de servicio (caída de aplicación) o posiblemente tener un impacto no especificado a través de vectores desconocidos.