Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Vulnerabilidad en un paquete en Freeciv (CVE-2012-6083)
Gravedad:
AltaAlta
Publication date: 23/01/2020
Last modified:
27/01/2020
Descripción:
Freeciv versiones anteriores a 2.3.3, permite a atacantes remotos causar una denegación de servicio por medio de un paquete diseñado.
Vulnerabilidad en el componente base de datos de Fortinet FortiSIEM (CVE-2019-16153)
Gravedad:
AltaAlta
Publication date: 23/01/2020
Last modified:
27/01/2020
Descripción:
Una vulnerabilidad de contraseña embebida en el componente base de datos de Fortinet FortiSIEM versión 5.2.5 y por debajo, puede permitir a atacantes acceder a la base de datos del dispositivo mediante el uso de credenciales estáticas.
Vulnerabilidad en Splunk en Windows para Universal Forwarder (CVE-2013-6773)
Gravedad:
MediaMedia
Publication date: 23/01/2020
Last modified:
27/01/2020
Descripción:
Splunk versión 5.0.3, presenta una Ruta de Servicio Sin Comillas en Windows para Universal Forwarder que puede permitir a un atacante escalar privilegios.

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente: