Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Vulnerabilidad en el URI tools/_rcmdstat.jsp en la función AjaxRestrictedCmdStat en zap en Ruckus Wireless Unleashed (CVE-2019-19835)
Gravedad:
MediaMedia
Publication date: 23/01/2020
Last modified:
27/01/2020
Descripción:
Una vulnerabilidad de tipo SSRF en la función AjaxRestrictedCmdStat en zap en Ruckus Wireless Unleashed versiones hasta 200.7.10.102.64, permite una denegación de servicio remota por medio del atributo server en el URI tools/_rcmdstat.jsp.

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente: