Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Vulnerabilidad en la función Scalar::check_overflow en Parity libsecp256k1-rs (CVE-2019-20399)
Gravedad:
MediaMedia
Publication date: 22/01/2020
Last modified:
24/01/2020
Descripción:
Una vulnerabilidad de sincronización en la función Scalar::check_overflow en Parity libsecp256k1-rs versiones anteriores a 0.3.1, potencialmente permite a un atacante filtrar información por medio de un ataque de canal lateral.
Vulnerabilidad en el campo Ubicacion SAI en los dispositivos Eaton 5P 850 (CVE-2020-7915)
Gravedad:
BajaBaja
Publication date: 22/01/2020
Last modified:
24/01/2020
Descripción:
Se descubrió un problema en los dispositivos Eaton 5P 850. El campo Ubicacion SAI permite ataques de tipo XSS por parte de un administrador.
Vulnerabilidad en el archivo index.php en los parámetros search word, extension, asset y author en Joomla! (CVE-2011-3595)
Gravedad:
BajaBaja
Publication date: 22/01/2020
Last modified:
24/01/2020
Descripción:
Se presentan múltiples vulnerabilidades de tipo Cross-site Scripting (XSS) en Joomla! versiones hasta 1.7.0, en el archivo index.php en los parámetros search word, extension, asset y author.

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente: