Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Vulnerabilidad en el archivo Shortcodes/DisplayFAQs.php en la función Display_FAQ en el plugin Ultimate FAQ para WordPress (CVE-2020-7107)
Gravedad:
MediaMedia
Publication date: 16/01/2020
Last modified:
21/01/2020
Descripción:
El plugin Ultimate FAQ versión anteriores a 1.8.30 para WordPress, permite un ataque de tipo XSS por medio de la función Display_FAQ en el archivo Shortcodes/DisplayFAQs.php.
Vulnerabilidad en el campo de búsqueda ld-profile en el plugin LearnDash LMS para WordPress (CVE-2020-7108)
Gravedad:
MediaMedia
Publication date: 16/01/2020
Last modified:
10/02/2020
Descripción:
El plugin LearnDash LMS versiones anteriores a 3.1.2 para WordPress, permite un ataque de tipo XSS por medio del campo de búsqueda ld-profile.

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente: