Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Vulnerabilidad en Samsung Kies (CVE-2012-3806)
Gravedad:
MediaMedia
Publication date: 09/01/2020
Last modified:
10/01/2020
Descripción:
Samsung Kies versiones anteriores a 2.5.0.12094_27_11, contiene una vulnerabilidad de desreferencia del puntero NULL que podría permitir a atacantes remotos llevar a cabo una denegación de servicio.
Vulnerabilidad en Samsung Kies (CVE-2012-3808)
Gravedad:
MediaMedia
Publication date: 09/01/2020
Last modified:
10/01/2020
Descripción:
Samsung Kies versiones anteriores a 2.5.0.12094_27_11, presenta una modificación de archivos arbitraria.
Vulnerabilidad en Samsung Kies (CVE-2012-3809)
Gravedad:
MediaMedia
Publication date: 09/01/2020
Last modified:
10/01/2020
Descripción:
Samsung Kies versiones anteriores a 2.5.0.12094_27_11, presenta una modificación del directorio arbitraria.
Vulnerabilidad en Samsung Kies (CVE-2012-3810)
Gravedad:
MediaMedia
Publication date: 09/01/2020
Last modified:
10/01/2020
Descripción:
Samsung Kies versiones anteriores a 2.5.0.12094_27_11, presenta modificación de registro.
Vulnerabilidad en fwknop (CVE-2012-4434)
Gravedad:
MediaMedia
Publication date: 09/01/2020
Last modified:
10/01/2020
Descripción:
fwknop versiones anteriores a 2.0.3, permite a usuarios autenticados remotos causar una denegación de servicio (bloqueo del servidor) o posiblemente ejecutar código arbitrario.
Vulnerabilidad en un enlace de la Página Digi en Digi AnywhereUSB (CVE-2019-18859)
Gravedad:
MediaMedia
Publication date: 09/01/2020
Last modified:
13/01/2020
Descripción:
Digi AnywhereUSB versión 14, permite un ataque de tipo XSS por medio de un enlace de la Página Digi.
Vulnerabilidad en el modo de mantenimiento en el plugin de WordPress, Minimal Coming Soon & Maintenance Mode (CVE-2020-6166)
Gravedad:
MediaMedia
Publication date: 09/01/2020
Last modified:
10/01/2020
Descripción:
Un fallo en el plugin de WordPress, Minimal Coming Soon & Maintenance Mode versiones hasta 2.15, permite a usuarios autenticados con acceso básico exportar la configuración y cambiar los temas en el modo de mantenimiento.
Vulnerabilidad en la configuración del modo de mantenimiento en el plugin de WordPress, Minimal Coming Soon & Maintenance Mode (CVE-2020-6168)
Gravedad:
MediaMedia
Publication date: 09/01/2020
Last modified:
10/01/2020
Descripción:
Un fallo en el plugin de WordPress, Minimal Coming Soon & Maintenance Mode versiones hasta 2.10, permite a usuarios autenticados con acceso básico habilitar y deshabilitar la configuración del modo de mantenimiento (impactando la disponibilidad y confidencialidad de un sitio vulnerable, junto con la integridad de la configuración).
Vulnerabilidad en el plugin de WordPress, Minimal Coming Soon & Maintenance Mode (CVE-2020-6167)
Gravedad:
MediaMedia
Publication date: 09/01/2020
Last modified:
10/01/2020
Descripción:
Un fallo en el plugin de WordPress, Minimal Coming Soon & Maintenance Mode versiones hasta 2.10, permite un ataque de tipo CSRF para habilitar el modo de mantenimiento, inyectar XSS, modificar varias configuraciones importantes o incluir archivos remotos como un logotipo.

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente: