Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Vulnerabilidad en el código de manejo de imágenes PostScript usado por intérpretes compatibles con PostScript y PDF (CVE-2019-10627)
Gravedad:
AltaAlta
Publication date: 21/11/2019
Last modified:
25/11/2019
Descripción:
Vulnerabilidad de desbordamiento de enteros para un desbordamiento de búfer en el código de manejo de imágenes PostScript usado por los intérpretes compatibles con PostScript y PDF debido a un cálculo incorrecto del tamaño del búfer. En impresoras PostScript y PDF que usan IPS versiones anteriores a 2019.2 y en impresoras PostScript y PDF que usan IPS versiones anteriores a 2019.2.
Vulnerabilidad en el URI /sysinfo_json.cgi en dispositivos Belkin Linksys Velop (CVE-2019-16340)
Gravedad:
MediaMedia
Publication date: 21/11/2019
Last modified:
25/11/2019
Descripción:
Los dispositivos Belkin Linksys Velop versión 1.1.8.192419, permiten a atacantes remotos detectar la clave de recuperación mediante una petición directa para el URI /sysinfo_json.cgi.

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente: