Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Vulnerabilidad en el archivo genericons/example.html en el tema de Auberge para WordPress (CVE-2015-9502)
Gravedad:
MediaMedia
Publication date: 23/10/2019
Last modified:
27/10/2019
Descripción:
El tema de Auberge versiones anteriores a 1.4.5 para WordPress, presenta una vulnerabilidad de tipo XSS por medio del identificador de anclaje del archivo genericons/example.html.
Vulnerabilidad en el archivo genericons/example.html en el tema Modern para WordPress (CVE-2015-9503)
Gravedad:
MediaMedia
Publication date: 23/10/2019
Last modified:
27/10/2019
Descripción:
El tema Modern versiones anteriores a 1.4.2 para WordPress, presenta una vulnerabilidad de tipo XSS por medio del identificador de anclaje del archivo genericons/example.html.
Vulnerabilidad en el parámetro add_query_arg en el componente principal de Easy Digital Downloads (EDD) para WordPress (CVE-2015-9505)
Gravedad:
MediaMedia
Publication date: 23/10/2019
Last modified:
27/10/2019
Descripción:
El componente principal de Easy Digital Downloads (EDD) versiones 1.8.x anteriores a 1.8.7, versiones 1.9.x anteriores a 1.9.10, versiones 2.0.x anteriores a 2.0.5, versiones 2.1.x anteriores a 2.1.11, versiones 2.2.x anteriores a 2.2.9, y versiones 2.3.x anteriores a 2.3.7 para WordPress, presenta una vulnerabilidad de tipo XSS porque el parámetro add_query_arg es usado inapropiadamente.

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente: