Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente:

Vulnerabilidad en WordPress (CVE-2017-18559)
Gravedad:
MediaMedia
Publication date: 21/08/2019
Last modified:
08/09/2019
Descripción:
El plugin cforms2 anterior a la versión 14.13.3 para WordPress tiene múltiples problemas XSS.