Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente:

Vulnerabilidad en El plugin simple-mail-address-encoder (CVE-2019-15833)
Gravedad:
MediaMedia
Publication date: 30/08/2019
Last modified:
09/09/2019
Descripción:
El plugin simple-mail-address-encoder anterior a la versión 1.7 para WordPress ha reflejado XSS.
Vulnerabilidad en El plugin nd-booking (CVE-2019-15774)
Gravedad:
MediaMedia
Publication date: 29/08/2019
Last modified:
03/09/2019
Descripción:
El plugin nd-booking versiones anteriores a 2.5 para WordPress, presenta una acción nopriv_ AJAX que permite modificar la configuración de siteurl.
Vulnerabilidad en El plugin shapepress-dsgvo (CVE-2019-15777)
Gravedad:
BajaBaja
Publication date: 29/08/2019
Last modified:
03/09/2019
Descripción:
El plugin shapepress-dsgvo versiones anteriores a 2.2.19 para WordPress, presenta una vulnerabilidad de tipo XSS de wp-admin/admin-ajax.php?action=admin-common-settings&admin_email=.