Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente:

Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-8100)
Gravedad:
AltaAlta
Publication date: 20/08/2019
Last modified:
06/07/2020
Descripción:
Adobe Acrobat and Reader versiones 2019.012.20035 y anteriores, versiones 2019.012.20035 y anteriores, versiones 2017.011.30142 y anteriores, versiones 2017.011.30143 y anteriores, versiones 2015.006.30497 y anteriores, y versiones 2015.006.30498 y anteriores tienen una vulnerabilidad de escritura fuera de los límites. Su explotación con éxito podría permitir la ejecución arbitraria de código
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-8099)
Gravedad:
MediaMedia
Publication date: 20/08/2019
Last modified:
06/07/2020
Descripción:
Adobe Acrobat and Reader versiones 2019.012.20035 y anteriores, versiones 2019.012.20035 y anteriores, versiones 2017.011.30142 y anteriores, versiones 2017.011.30143 y anteriores, versiones 2015.006.30497 y anteriores, y versiones 2015.006.30498 y anteriores tienen una vulnerabilidad de desbordamiento entero. Su explotación con éxito podría resultar en una divulgación de información
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-8097)
Gravedad:
MediaMedia
Publication date: 20/08/2019
Last modified:
06/07/2020
Descripción:
Adobe Acrobat and Reader versiones 2019.012.20035 y anteriores, versiones 2019.012.20035 y anteriores, versiones 2017.011.30142 y anteriores, versiones 2017.011.30143 y anteriores, versiones 2015.006.30497 y anteriores, y versiones 2015.006.30498 y anteriores tienen un vulnerabilidad de divulgación de IP interna. Su explotación con éxito podría resultar en una divulgación de información
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-8096)
Gravedad:
MediaMedia
Publication date: 20/08/2019
Last modified:
06/07/2020
Descripción:
Adobe Acrobat and Reader versiones 2019.012.20035 y anteriores, versiones 2019.012.20035 y anteriores, versiones 2017.011.30142 y anteriores, versiones 2017.011.30143 y anteriores, 2015.006.30497 y anteriores, y versiones 2015.006.30498 y anteriores tienen una vulnerabilidad de lectura de los límites. Su explotación con éxito podría resultar en una divulgación de información
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-8058)
Gravedad:
MediaMedia
Publication date: 20/08/2019
Last modified:
06/07/2020
Descripción:
Adobe Acrobat and Reader versiones 2019.012.20035 y anteriores, versiones 2019.012.20035 y anteriores, versiones 2017.011.30142 y anteriores, versiones 2017.011.30143 y anteriores, versiones 2015.006.30497 y anteriores, y versiones 2015.006.30498 y anteriores presenta una vulnerabilidad de uso de la memoria previamente liberada. Su explotación con éxito podría permitir la ejecución arbitraria de código
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-8057)
Gravedad:
MediaMedia
Publication date: 20/08/2019
Last modified:
06/07/2020
Descripción:
Adobe Acrobat and Reader versiones 2019.012.20035 y anteriores, versiones 2019.012.20035 y anteriores, versiones 2017.011.30142 y anteriores, versiones 2017.011.30143 y anteriores, versiones 2015.006.30497 y anteriores, y versiones 2015.006.30498 y anteriores presenta una vulnerabilidad de uso de la memoria previamente liberada. Su explotación con éxito podría permitir la ejecución arbitraria de código
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-8056)
Gravedad:
MediaMedia
Publication date: 20/08/2019
Last modified:
06/07/2020
Descripción:
Adobe Acrobat and Reader versiones 2019.012.20035 y anteriores, versiones 2019.012.20035 y anteriores, versiones 2017.011.30142 y anteriores, versiones 2017.011.30143 y anteriores, versiones 2015.006.30497 y anteriores, y versiones 2015.006.30498 y anteriores presenta una vulnerabilidad de uso de la memoria previamente liberada. Su explotación con éxito podría permitir la ejecución arbitraria de código
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-8055)
Gravedad:
AltaAlta
Publication date: 20/08/2019
Last modified:
06/07/2020
Descripción:
Adobe Acrobat and Reader versiones 2019.012.20035 y anteriores, versiones 2019.012.20035 y anteriores, versiones 2017.011.30142 y anteriores, versiones 2017.011.30143 y anteriores, versiones 2015.006.30497 y anteriores, y versiones 2015.006.30498 y anteriores presenta una vulnerabilidad de uso de la memoria previamente liberada. Su explotación con éxito podría permitir la ejecución arbitraria de código
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-8050)
Gravedad:
AltaAlta
Publication date: 20/08/2019
Last modified:
24/08/2020
Descripción:
Adobe Acrobat and Reader versiones 2019.012.20035 y anteriores, versiones 2019.012.20035 y anteriores, versiones 2017.011.30142 y anteriores, versiones 2017.011.30143 y anteriores, versiones 2015.006.30497 y anteriores, y versiones 2015.006.30498 y anteriores tienen una vulnerabilidad de desbordamiento de pila. Su explotación con éxito podría permitir la ejecución arbitraria de código
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-8023)
Gravedad:
AltaAlta
Publication date: 20/08/2019
Last modified:
06/07/2020
Descripción:
Adobe Acrobat and Reader versiones 2019.012.20035 y anteriores, versiones 2019.012.20035 y anteriores, versiones 2017.011.30142 y anteriores, versiones 2017.011.30143 y anteriores, versiones 2015.006.30497 y anteriores, y versiones 2015.006.30498 y anteriores tienen una vulnerabilidad de escritura fuera de los límites. Su explotación con éxito podría permitir la ejecución arbitraria de código
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-8040)
Gravedad:
MediaMedia
Publication date: 20/08/2019
Last modified:
06/07/2020
Descripción:
Adobe Acrobat and Reader versiones 2019.012.20035 y anteriores, versiones 2019.012.20035 y anteriores, versiones 2017.011.30142 y anteriores, versiones 2017.011.30143 y anteriores, versiones 2015.006.30497 y anteriores, y versiones 2015.006.30498 y anteriores tienen una vulnerabilidad de lectura fuera de los límites. Su explotación con éxito podría resultar en una divulgación de información
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-8039)
Gravedad:
MediaMedia
Publication date: 20/08/2019
Last modified:
06/07/2020
Descripción:
Adobe Acrobat and Reader versiones 2019.012.20035 y anteriores, versiones 2019.012.20035 y anteriores, versiones 2017.011.30142 y anteriores, versiones 2017.011.30143 y anteriores, versiones 2015.006.30497 y anteriores, y versiones 2015.006.30498 y anteriores presenta una vulnerabilidad de uso de la memoria previamente liberada. Su explotación con éxito podría permitir la ejecución arbitraria de código
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-8033)
Gravedad:
MediaMedia
Publication date: 20/08/2019
Last modified:
06/07/2020
Descripción:
Adobe Acrobat and Reader versiones 2019.012.20035 y anteriores, versiones 2019.012.20035 y anteriores, versiones 2017.011.30142 y anteriores, versiones 2017.011.30143 y anteriores, versiones 2015.006.30497 y anteriores, y versiones 2015.006.30498 y anteriores presenta una vulnerabilidad de uso de la memoria previamente liberada. Su explotación con éxito podría permitir la ejecución arbitraria de código
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-8025)
Gravedad:
AltaAlta
Publication date: 20/08/2019
Last modified:
06/07/2020
Descripción:
Adobe Acrobat and Reader versiones 2019.012.20035 y anteriores, versiones 2019.012.20035 y anteriores, versiones 2017.011.30142 y anteriores, versiones 2017.011.30143 y anteriores, versiones 2015.006.30497 y anteriores, y versiones 2015.006.30498 y anteriores presenta una vulnerabilidad de uso de la memoria previamente liberada. Su explotación con éxito podría permitir la ejecución arbitraria de código
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-8024)
Gravedad:
AltaAlta
Publication date: 20/08/2019
Last modified:
06/07/2020
Descripción:
Adobe Acrobat and Reader versiones 2019.012.20035 y anteriores, versiones 2019.012.20035 y anteriores, versiones 2017.011.30142 y anteriores, versiones 2017.011.30143 y anteriores, versiones 2015.006.30497 y anteriores, y versiones 2015.006.30498 y anteriores presenta una vulnerabilidad de uso de la memoria previamente liberada. Su explotación con éxito podría permitir la ejecución arbitraria de código
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-8022)
Gravedad:
AltaAlta
Publication date: 20/08/2019
Last modified:
06/07/2020
Descripción:
Adobe Acrobat and Reader versiones 2019.012.20035 y anteriores, versiones 2019.012.20035 y anteriores, versiones 2017.011.30142 y anteriores, versiones 2017.011.30143 y anteriores, versiones 2015.006.30497 y anteriores, y versiones 2015.006.30498 y anteriores tienen una vulnerabilidad de escritura fuera de los límites. Su explotación con éxito podría permitir la ejecución arbitraria de código
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-8021)
Gravedad:
MediaMedia
Publication date: 20/08/2019
Last modified:
06/07/2020
Descripción:
Adobe Acrobat and Reader versiones 2019.012.20035 y anteriores, versiones 2019.012.20035 y anteriores, versiones 2017.011.30142 y anteriores, versiones 2017.011.30143 y anteriores, versiones 2015.006.30497 y anteriores, y versiones 2015.006.30498 y anteriores tienen una vulnerabilidad de lectura fuera de los límites. Su explotación con éxito podría resultar en una divulgación de información
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-8020)
Gravedad:
MediaMedia
Publication date: 20/08/2019
Last modified:
06/07/2020
Descripción:
Adobe Acrobat and Reader versiones 2019.012.20035 y anteriores, versiones 2019.012.20035 y anteriores, versiones 2017.011.30142 y anteriores, versiones 2017.011.30143 y anteriores, versiones 2015.006.30497 y anteriores, y versiones 2015.006.30498 y anteriores tienen una vulnerabilidad de lectura fuera de los límites. Su explotación con éxito podría resultar en una divulgación de información
CVE-2019-8019
Gravedad:
MediaMedia
Publication date: 20/08/2019
Last modified:
24/08/2020
Descripción:
Adobe Acrobat and Reader versiones 2019.012.20035 y anteriores, versiones 2019.012.20035 y anteriores, versiones 2017.011.30142 y anteriores, versiones 2017.011.30143 y anteriores, versiones 2015.006.30497 y anteriores, y versiones 2015.006.30498 y anteriores tienen una vulnerabilidad de confusión de tipo. Su explotación con éxito podría permitir la ejecución arbitraria de código
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-8018)
Gravedad:
MediaMedia
Publication date: 20/08/2019
Last modified:
06/07/2020
Descripción:
Adobe Acrobat and Reader versiones 2019.012.20035 y anteriores, versiones 2019.012.20035 y anteriores, versiones 2017.011.30142 y anteriores, versiones 2017.011.30143 y anteriores, versiones 2015.006.30497 y anteriores, y versiones 2015.006.30498 y anteriores tienen una vulnerabilidad de lectura fuera de los límites. Su explotación con éxito podría resultar en una divulgación de información
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-8012)
Gravedad:
MediaMedia
Publication date: 20/08/2019
Last modified:
06/07/2020
Descripción:
Adobe Acrobat and Reader versiones 2019.012.20035 y anteriores, versiones 2019.012.20035 y anteriores, versiones 2017.011.30142 y anteriores, versiones 2017.011.30143 y anteriores, versiones 2015.006.30497 y anteriores, y versiones 2015.006.30498 y anteriores tienen una vulnerabilidad de lectura fuera de los límites. Su explotación con éxito podría resultar en una divulgación de información
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-8011)
Gravedad:
MediaMedia
Publication date: 20/08/2019
Last modified:
06/07/2020
Descripción:
Adobe Acrobat and Reader versiones 2019.012.20035 y anteriores, versiones 2019.012.20035 y anteriores, versiones 2017.011.30142 y anteriores, versiones 2017.011.30143 y anteriores, versiones 2015.006.30497 y anteriores, y versiones 2015.006.30498 y anteriores tienen una vulnerabilidad de lectura fuera de los límites. Su explotación con éxito podría resultar en una divulgación de información
Vulnerabilidad en Adobe Acrobat and Reader (CVE-2019-8007)
Gravedad:
MediaMedia
Publication date: 20/08/2019
Last modified:
06/07/2020
Descripción:
Adobe Acrobat and Reader versiones 2019.012.20035 y anteriores, versiones 2019.012.20035 y anteriores, versiones 2017.011.30142 y anteriores, versiones 2017.011.30143 y anteriores, versiones 2015.006.30497 y anteriores, y versiones 2015.006.30498 y anteriores tienen una vulnerabilidad de lectura fuera de los límites. Su explotación con éxito podría resultar en una divulgación de información
Vulnerabilidad en El plugin de rol (CVE-2017-18566)
Gravedad:
MediaMedia
Publication date: 20/08/2019
Last modified:
21/08/2019
Descripción:
El plugin de rol de usuario anterior a 1.5.6 para WordPress tiene varios problemas XSS.
Vulnerabilidad en El plugin de realty (CVE-2017-18532)
Gravedad:
MediaMedia
Publication date: 20/08/2019
Last modified:
21/08/2019
Descripción:
El plugin de realty anterior a 1.1.0 para WordPress tiene múltiples problemas XSS.
Vulnerabilidad en el plugin wp-business-intelligence-lite para WordPress (CVE-2015-9326)
Gravedad:
AltaAlta
Publication date: 16/08/2019
Last modified:
21/08/2019
Descripción:
El plugin wp-business-intelligence-lite versiones anteriores a 1.6.3 para WordPress, presenta una inyección SQL.
Vulnerabilidad en el archivo wp-admin/admin-ajax.php?action=newsletters_exportmultiple en el parámetro subscribers [1][1] en el plugin Tribulant Newsletters para WordPress (CVE-2019-14788)
Gravedad:
MediaMedia
Publication date: 15/08/2019
Last modified:
22/08/2019
Descripción:
El archivo wp-admin/admin-ajax.php?action=newsletters_exportmultiple en el plugin Tribulant Newsletters versiones anteriores a 4.6.19 para WordPress, permite un salto de directorio con ejecución de código PHP remota resultante por medio del parámetro subscribers [1][1] en conjunto con un valor exportfile=../.
Vulnerabilidad en NVIDIA Shield TV Experience (CVE-2019-5681)
Gravedad:
AltaAlta
Publication date: 13/08/2019
Last modified:
24/08/2020
Descripción:
NVIDIA Shield TV Experience anterior a v8.0, contiene una vulnerabilidad en la API personalizada de NVIDIA utilizada en el servicio del sistema de montaje donde los datos del usuario podrían ser anulados, lo que puede conducir a la ejecución del código, la denegación del servicio o la divulgación de información.
Vulnerabilidad en Deny All Firewall (CVE-2019-14681)
Gravedad:
MediaMedia
Publication date: 08/08/2019
Last modified:
20/08/2019
Descripción:
El complemento Deny All Firewall anteriores a la versión 1.1.7 para WordPress permite wp-admin / options-general.php? Page = daf_settings & daf_remove = true CSRF.