Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente:

Vulnerabilidad en El complemento contact-form-plugin (CVE-2016-10869)
Gravedad:
MediaMedia
Publication date: 13/08/2019
Last modified:
15/08/2019
Descripción:
El complemento contact-form-plugin anterior de 4.0.2 para WordPress tiene XSS
Vulnerabilidad en El complemento mailchimp-for-wp (CVE-2016-10871)
Gravedad:
MediaMedia
Publication date: 13/08/2019
Last modified:
15/08/2019
Descripción:
El complemento mailchimp-for-wp anterior a 4.0.11 para WordPress tiene XSS en la página de configuración de integración.
Vulnerabilidad en El complemento contact-form-plugin (CVE-2017-18491)
Gravedad:
MediaMedia
Publication date: 13/08/2019
Last modified:
15/08/2019
Descripción:
El complemento contact-form-plugin anterior de 4.0.6 para WordPress tiene múltiples problemas XSS.
Vulnerabilidad en MobileFrontend (CVE-2019-14807)
Gravedad:
MediaMedia
Publication date: 09/08/2019
Last modified:
25/09/2019
Descripción:
En la extensión MobileFrontend versiones 1.31 hasta 1.33 para MediaWiki, presenta una vulnerabilidad de tipo XSS dentro del campo edit summary en el archivo includes/specials/MobileSpecialPageFeed.php.