Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente:

Vulnerabilidad en HPE (CVE-2019-11990)
Gravedad:
AltaAlta
Publication date: 19/07/2019
Last modified:
24/07/2019
Descripción:
Las vulnerabilidades de seguridad en las versiones 1.6, 1.5, 1.4.2, 1.4.1, 1.4.0 y 1.2.4.2 de HPE UIoT podrían permitir el acceso remoto no autorizado y el acceso a datos confidenciales. HPE ha abordado este problema en HPE UIoT: * Para los clientes con la versión UIoT 1.6, las correcciones están disponibles con 1.6 RP603 * Para los clientes con la versión UIoT 1.5, las correcciones están disponibles con 1.5 RP503 HF3 * Para los clientes con una versión anterior a 1.5, como como 1.4.0, 1.4.1, 1.4.2 y 1.2.4.2, la resolución será actualizar a 1.5 RP503 HF3 o 1.6 RP603 Los clientes deben actualizar a las versiones actualizadas o ponerse en contacto con el soporte de HPE para obtener más ayuda.