Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente:

Vulnerabilidad en la shell de configuración de la CLI de Meeting Server de Cisco (CVE-2019-1623)
Gravedad:
AltaAlta
Publication date: 20/06/2019
Last modified:
16/10/2020
Descripción:
Una vulnerabilidad en la shell de configuración de la CLI de Meeting Server de Cisco, podría permitir que un atacante local autenticado inyecte comandos arbitrarios como usuario root. Una vulnerabilidad es debido a una comprobación de entrada insuficiente durante la ejecución de un comando CLI vulnerable. Un atacante con credenciales de administrador podría explotar esta vulnerabilidad al inyectar argumentos creados durante la ejecución del comando. Una explotación con éxito podría permitir al atacante realizar una ejecución de código arbitrario como root en un producto afectado.
Vulnerabilidad en la implementación en C de AES en Libgcrypt (CVE-2019-12904)
Gravedad:
MediaMedia
Publication date: 19/06/2019
Last modified:
23/07/2019
Descripción:
En Libgcrypt versión 1.8.4, la implementación en C de AES es vulnerable a un ataque de canal lateral de descarga y recarga porque las direcciones físicas están disponibles para otros procesos. (La implementación en C se usa en plataformas donde una implementación en lenguaje ensamblador no está disponible).