Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente:

Vulnerabilidad en el componente MySQL Server de Oracle MySQL (CVE-2017-3329)
Gravedad:
MediaMedia
Publication date: 24/04/2017
Last modified:
02/10/2019
Descripción:
Vulnerabilidad en el componente MySQL Server de Oracle MySQL (subcomponente: Server: Thread Pooleng). Las versiones compatibles que son afectadas son 5.5.54 y versiones anteriores, 5.6.35 y versiones anteriores and 5.7.17 y versiones anteriores. La vulnerabilidad fácilmente "explotable" permite a un atacante no autenticado con acceso a la red comprometer MySQL Server a través de múltiples protocolos. Los ataques exitosos de esta vulnerabilidad pueden resultar en capacidad no autorizada para provocar un cuelgue o un bloqueo frecuentemente repetible (DOS completo) de MySQL Server. CVSS 3.0 Base Score 7.5 (Impactos de disponibilidad). Vector CVSS: (CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H).
Vulnerabilidad en el componente MySQL Server de Oracle MySQL (subcomponente: Server: Memcached (CVE-2017-3450)
Gravedad:
MediaMedia
Publication date: 24/04/2017
Last modified:
02/10/2019
Descripción:
Vulnerabilidad en el componente MySQL Server de Oracle MySQL (subcomponente: Server: Memcached). Las versiones compatibles que son afectadas son 5.6.35 y versiones anteriores, 5.7.17 y veriones anteriores. La vulnerabilidad fácilmente "explotable" permite a un atacante no autenticado con acceso a la red comprometer MySQL Server a través de múltiples protocolos. Los ataques exitosos de esta vulnerabilidad pueden resultar en capacidad no autorizada para provocar un cuelgue o un bloqueo frecuentemente repetible (DOS completo) de MySQL Server. CVSS 3.0 Base Score 7.5 (Impactos de disponibilidad). Vector CVSS: (CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H).
Vulnerabilidad en el componente MySQL Server de Oracle MySQL (subcomponente: Server: Optimizer (CVE-2017-3453)
Gravedad:
MediaMedia
Publication date: 24/04/2017
Last modified:
02/10/2019
Descripción:
Vulnerabilidad en el componente MySQL Server de Oracle MySQL (subcomponente: Server: Optimizer). Las versiones compatibles que son afectadas son 5.5.54 y versiones anteriores, 5.6.35 y versiones anteriores y 5.7.17 y versiones anteriores. La vulnerabilidad fácilmente "explotable" permite a un atacante de bajo privilegio con acceso a la red comprometer MySQL Server a través de múltiples protocolos. Los ataques exitosos de esta vulnerabilidad pueden resultar en capacidad no autorizada para causar un cuelgue o un bloque repetible (DOS completo) de MySQL Server. CVSS 3.0 Base Score 6.5 (Impactos de disponibilidad). Vector CVSS: (CVSS:3.0/AV:N/AC:L/PR:L/UI:N/S:U/C:N/I:N/A:H).
Vulnerabilidad en el componente MySQL Server de Oracle MySQL (subcomponente: Server: DML) (CVE-2017-3456)
Gravedad:
MediaMedia
Publication date: 24/04/2017
Last modified:
02/10/2019
Descripción:
Vulnerabilidad en el componente MySQL Server de Oracle MySQL (subcomponente: Server: DML). Las versiones compatibles que son afectadas son 5.5.54 y versiones anteriores, 5.6.35 y versiones anteriores y 5.7.17 y versiones anteriores.Vulnerabilidad facilmentemente "explotable" permite al atacante de alto privilegio con acceso a la red a través de múltiples protocolos comprometer MySQL Server. Los ataques exitosos de esta vulnerabilidad pueden resultar en habilidad no autorizada para provocar un bloqueo o repetible caída de frecuencia (complete DOS) de MySQL Server. CVSS 3.0 Base Score 4.9 (Availability impacts). Vector CVSS: (CVSS:3.0/AV:N/AC:L/PR:H/UI:N/S:U/C:N/I:N/A:H).
CVE-2007-1864
Gravedad:
AltaAlta
Publication date: 08/05/2007
Last modified:
22/05/2019
Descripción:
Desbordamiento de búfer en la librería libxmlrpc incluida en PHP anterior a 4.4.7, y 5.x anterior a 5.2.2, tiene impacto y vectores de ataque remotos desconocidos.