Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente:

Vulnerabilidad en IBM Spectrum Scale (CVE-2019-4259)
Gravedad:
BajaBaja
Publication date: 13/05/2019
Last modified:
09/10/2019
Descripción:
Se ha identificado una vulnerabilidad de seguridad en IBM Spectrum Scale versiones 4.1.1, 4.2.0, 4.2.1, 4.2.2, 4.2.2, 4.2.3 y 5.0.0 con la pila CES habilitada que podría permitir incluir datos sensibles en las instantáneas de servicio. IBM X-Force ID: 160011.