Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente:

Vulnerabilidad en Ceph (CVE-2018-14662)
Gravedad:
BajaBaja
Publication date: 15/01/2019
Last modified:
02/10/2019
Descripción:
En Ceph en versiones anteriores a la 13.2.4, se ha detectado que los usuarios ceph autenticados con permisos de solo lectura podrían robar las claves de cifrado dm-crypt empleadas durante el cifrado de disco ceph.
Vulnerabilidad en Ceph (CVE-2018-16846)
Gravedad:
MediaMedia
Publication date: 15/01/2019
Last modified:
25/06/2019
Descripción:
Se ha detectado en Ceph, en versiones anteriores a la 13.2.4, que los usuarios ceph RGW autenticados pueden provocar una denegación de servicio (DoS) contra los índices OMAP de depósito de retención.