Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente:

Vulnerabilidad en El componente WebUI de Deluge (CVE-2017-9031)
Gravedad:
AltaAlta
Publication date: 17/05/2017
Last modified:
03/11/2017
Descripción:
El componente WebUI de Deluge anterior a versión 1.3.15, contiene una vulnerabilidad de salto de directorio que implica una petición en la que el nombre del archivo de renderizado no está asociado a ningún archivo de plantilla.